<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<title>Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención - Correo del Caroní</title>
<meta name="description" content="Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención - Correo del Caroní" />
<meta property="og:description" content="Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país." />
<meta property="og:url" content="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/" />
<meta property="og:site_name" content="Correo del Caroní" />
<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
<meta property="article:published_time" content="2022-04-30T00:44:48+00:00" />
<meta property="article:modified_time" content="2022-04-30T16:41:01+00:00" />
<meta property="og:image" content="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg" />
<meta property="og:image:width" content="1130" />
<meta property="og:image:height" content="673" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correodelcaroni" />
<meta name="twitter:site" content="@correodelcaroni" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Laura Clisánchez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#primaryimage","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg","width":1130,"height":673,"caption":"Cortes\u00eda"},{"@type":"WebPage","@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#webpage","url":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/","name":"Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y P\u00e1ez reduce a 50% la capacidad de atenci\u00f3n - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#primaryimage"},"datePublished":"2022-04-30T00:44:48+00:00","dateModified":"2022-04-30T16:41:01+00:00","description":"Personal sanitario pide a las autoridades que atiendan la emergencia para que el \u00e1rea quede operativa lo m\u00e1s pronto posible, pues es la \u00fanica unidad de quemados que hay en Bol\u00edvar y el oriente del pa\u00eds.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/"]}]},{"@type":"NewsArticle","@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#article","isPartOf":{"@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/e8510a0709cac65ac98f78f70ff80115"},"headline":"Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y P\u00e1ez reduce a 50% la capacidad de atenci\u00f3n","datePublished":"2022-04-30T00:44:48+00:00","dateModified":"2022-04-30T16:41:01+00:00","mainEntityOfPage":{"@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#primaryimage"},"keywords":"A - Carrusel 2,Ciudad Bol\u00edvar,Hospital Ruiz y P\u00e1ez,Lluvias,Quemados","articleSection":"Salud","inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/e8510a0709cac65ac98f78f70ff80115","name":"Laura Clis\u00e1nchez","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2021/02/Laura-768x768.png","caption":"Laura Clis\u00e1nchez"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed" href="https://correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed de los comentarios" href="https://correodelcaroni.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://correodelcaroni.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correodelcaroni.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C700%2C400%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CSource+Serif+Pro%3A700%7CArchivo%3A900&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://correodelcaroni.com/wp-content/themes/Correo%20del%20Caroni%20X/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='msl-main-css' href='https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='https://correodelcaroni.com/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://correodelcaroni.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-192851665-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["correodelcaroni.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192851665-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="WordPress 5.5.9" />
<link rel='shortlink' href='https://correodelcaroni.com/?p=65366' />
<link rel="alternate" type="application/json+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:980px; height:100%; max-height:170px; margin: 0 auto; }
	.g-2 { width:100%; max-width:368px; height:100%; max-height:515px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.71.0" /><script>var ms_grabbing_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '868160cadb'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://correodelcaroni.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7e254f8496","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correodelcaroni.com\/wp-admin\/","wpRestNonce":"7e254f8496","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5202073369180192" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-BQX2ELS1T6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BQX2ELS1T6');
</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.keycdn.com">
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=www.correodelcaroni.com" id="newdream-sdk"></script>
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.src='javascript:false'; t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js?cid=2d62645b-75aa-49ae-abd1-05c8196bf932',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script><link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
	color: rgba(0,0,0,0.68);
	    font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
	display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  src: local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');
  font-display: swap;
}

.wd-central {
	 text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
	  font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
	color:black;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>
<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
.td_block_slide .td-slide-meta {
  text-shadow: 0.1em 0.1em 0.2em black;
}
</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651345200'></script></head>
<body class="post-template-default single single-post postid-65366 single-format-standard _masterslider _ms_version_3.8.1 td-standard-pack derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion global-block-template-1 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23608"><a href="https://correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/">Educación</a></li>
<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
<li id="menu-item-59174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/">Lo Actual</a></li>
<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49036"><a href="https://correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1940"><a href="https://correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/">Legales</a></li>
<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://correodelcaroni.com/archivo/">Archivo</a></li>
<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/">Aries</a></li>
<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/">Leo</a></li>
<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/">Libra</a></li>
<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
</ul>
</li>
<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://correodelcaroni.com/solitario/">Solitario</a></li>
<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/">Crucigrama</a></li>
<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://correodelcaroni.com/mahjong/">Mahjong</a></li>
<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://correodelcaroni.com/sudoku/">Sudoku</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://correodelcaroni.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_6c8" class="tdc-zone"><div class="tdc_zone tdi_2_266  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_266{
                    min-height: 0;
                }.tdi_2_266 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_266:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_266:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_6c8_rand_style td-element-style"></div><div id="tdi_3_7f3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_aa2 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4_aa2,
                .tdi_4_aa2 .tdc-columns{
                    min-height: 0;
                }.tdi_4_aa2,
				.tdi_4_aa2 .tdc-columns{
				    display: block;
				}.tdi_4_aa2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_aa2.tdc-row-content-vert-center,
                    .tdi_4_aa2.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_aa2.tdc-row-content-vert-bottom,
                    .tdi_4_aa2.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_aa2.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_aa2.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_aa2{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_7f3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_7f3_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6_66e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_66e{
                    vertical-align: baseline;
                }.tdi_6_66e > .wpb_wrapper,
				.tdi_6_66e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_66e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_66e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_66e{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_618 td-pb-border-top menumovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_618">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_618{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_618{
                    display: inline-block;
                }.tdi_7_618 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_618 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_618 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_287 td-pb-border-top logomovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_287">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_287{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_287{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_287{
                    display: inline-block;
                }.tdi_8_287 .tdb-logo-a,
                .tdi_8_287 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_287 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_287 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_287 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8_287 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8_287 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8_287 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_287 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_287 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_287 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_287 .tdb-logo-a,
                .tdi_8_287 h1{
                    flex-direction: row;
                }.tdi_8_287 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8_287 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_66c td-pb-border-top lupamovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_66c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_66c{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_66c{
                    display: inline-block;
                }.tdi_9_66c .tdb-block-inner{
                    text-align: right;
                }.tdi_9_66c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_66c .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_66c .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_d72" class="tdc-zone"><div class="tdc_zone tdi_11_dd2  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_dd2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_dd2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_dd2:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_24a" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_346 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_13_346,
                .tdi_13_346 .tdc-columns{
                    min-height: 0;
                }.tdi_13_346,
				.tdi_13_346 .tdc-columns{
				    display: block;
				}.tdi_13_346 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_346.tdc-row-content-vert-center,
                    .tdi_13_346.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_346.tdc-row-content-vert-bottom,
                    .tdi_13_346.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_346.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_346.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_346{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_24a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_24a_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15_6ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_6ee{
                    vertical-align: baseline;
                }.tdi_15_6ee > .wpb_wrapper,
				.tdi_15_6ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_6ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_6ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_6ee{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_672 td-pb-border-top menumovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_672">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_672{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_672{
                    display: inline-block;
                }.tdi_16_672 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_672 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_672 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_17_d52 td-pb-border-top logomovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17_d52">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_d52{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_d52{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_d52{
                    display: inline-block;
                }.tdi_17_d52 .tdb-logo-a,
                .tdi_17_d52 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17_d52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_d52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_d52 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17_d52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17_d52 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17_d52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17_d52 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_d52 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_d52 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_d52 .tdb-logo-a,
                .tdi_17_d52 h1{
                    flex-direction: row;
                }.tdi_17_d52 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17_d52 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18_d76 td-pb-border-top lupamovil td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18_d76">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_d76{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_d76{
                    display: inline-block;
                }.tdi_18_d76 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_d76 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_d76 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_d76 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_276" class="tdc-zone"><div class="tdc_zone tdi_20_68a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_68a{
                    min-height: 0;
                }.tdi_20_68a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_68a{
position:relative;
}

</style>
<div class="tdi_19_276_rand_style td-element-style"><style>
.tdi_19_276_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21_87a" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_9dd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22_9dd,
                .tdi_22_9dd .tdc-columns{
                    min-height: 0;
                }.tdi_22_9dd,
				.tdi_22_9dd .tdc-columns{
				    display: block;
				}.tdi_22_9dd .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_9dd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_9dd .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_9dd.tdc-row-content-vert-center,
                    .tdi_22_9dd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_9dd.tdc-row-content-vert-bottom,
                    .tdi_22_9dd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_9dd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_9dd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_9dd{
padding-top:5px !important;
position:relative;
}

.tdi_22_9dd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_87a_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_87a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_87a_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24_f22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_f22{
                    vertical-align: baseline;
                }.tdi_24_f22 > .wpb_wrapper,
				.tdi_24_f22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_f22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_f22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25_dd7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25_dd7">
<style>
/* custom css */
.tdi_25_dd7{
                    display: inline-block;
                }.tdi_25_dd7 .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 30 de abril de 2022</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_26_a7c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_26_a7c">
<style>

/* inline tdc_css att */

.tdi_26_a7c{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_26_a7c{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_73d .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27_73d .tdm-social-item i.td-icon-twitter,
				.tdi_27_73d .tdm-social-item i.td-icon-linkedin,
				.tdi_27_73d .tdm-social-item i.td-icon-pinterest,
				.tdi_27_73d .tdm-social-item i.td-icon-blogger,
				.tdi_27_73d .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27_73d .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27_73d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_73d .tdm-social-item i,
				.tds-team-member2 .tdi_27_73d.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27_73d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_73d.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27_73d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_73d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" target="_blank" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_28_899" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_867  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29_867,
                .tdi_29_867 .tdc-columns{
                    min-height: 0;
                }.tdi_29_867,
				.tdi_29_867 .tdc-columns{
				    display: block;
				}.tdi_29_867 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_867 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29_867 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_867.tdc-row-content-vert-center,
                    .tdi_29_867.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_867.tdc-row-content-vert-bottom,
                    .tdi_29_867.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_867.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_867.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_867{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29_867 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_899_rand_style td-element-style"><style>
.tdi_28_899_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_899_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31_435  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_435{
                    vertical-align: baseline;
                }.tdi_31_435 > .wpb_wrapper,
				.tdi_31_435 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_435 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_435 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_486 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_486">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_486{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_486 .tdb-logo-a,
                .tdi_32_486 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_486 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_486 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_486 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32_486 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32_486 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_486 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_486 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_486 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_486 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt="" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> </div></div></div></div><div id="tdi_33_2a6" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_653  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34_653,
                .tdi_34_653 .tdc-columns{
                    min-height: 0;
                }.tdi_34_653:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_653,
				.tdi_34_653 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34_653 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34_653.tdc-row-content-vert-center,
                    .tdi_34_653.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_653.tdc-row-content-vert-bottom,
                    .tdi_34_653.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_653.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_653.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_653{
position:relative;
}

.tdi_34_653 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_2a6_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_33_2a6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36_67d header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_67d{
                    vertical-align: middle;
                }.tdi_36_67d > .wpb_wrapper,
				.tdi_36_67d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_67d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_67d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_67d { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_4ad tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37_4ad" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_4ad { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_4ad{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_4ad{
                    display: inline-block;
                }.tdi_37_4ad .td_block_inner{
                    text-align: center;
                }.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more{
                    padding: 0 24px;
                }.tdi_37_4ad .tdb-menu > li .tdb-menu-sep,
                .tdi_37_4ad .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_4ad .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_4ad .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_37_4ad .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more,
                .tdi_37_4ad .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_37_4ad .tdb-normal-menu > ul,
                .tdi_37_4ad .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_37_4ad .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_37_4ad .tdb-menu .tdb-normal-menu ul,
                .tdi_37_4ad .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_37_4ad .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_4ad .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #262626;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_4ad .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_37_4ad .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_37_4ad:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_4ad .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_37_4ad .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_37_4ad .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_4ad .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_4ad .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more,
                .tdi_37_4ad .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_4ad .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_4ad .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_37_4ad .tdb-menu > li > a,
                .tdi_37_4ad .td-subcat-more,
                .tdi_37_4ad .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_37_4ad .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_4ad .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_4ad .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_37_4ad .tdb-menu > li.current-menu-item > a,
				.tdi_37_4ad .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_4ad .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_4ad .tdb-menu > li:hover > a,
				.tdi_37_4ad .tdb-menu > li.tdb-hover > a,
				.tdi_37_4ad .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37_4ad .tdb-menu > li > a:after,
				.tdi_37_4ad .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_4ad .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_4ad .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_4ad .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_4ad .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_4ad .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_4ad .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_37_4ad class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_2d6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_2d6">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_2d6{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_a6d" class="tdc-zone"><div class="tdc_zone tdi_42_678  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42_678{
                    min-height: 0;
                }.tdi_42_678 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_a6d_rand_style td-element-style"></div><div id="tdi_43_78a" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_476  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_476,
                .tdi_44_476 .tdc-columns{
                    min-height: 0;
                }.tdi_44_476,
				.tdi_44_476 .tdc-columns{
				    display: block;
				}.tdi_44_476 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_28a header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_28a{
                    vertical-align: baseline;
                }.tdi_46_28a > .wpb_wrapper,
				.tdi_46_28a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_28a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_28a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_f3f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47_f3f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_f3f{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_f3f{
                    display: inline-block;
                }.tdi_47_f3f .td_block_inner{
                    text-align: center;
                }.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more{
                    padding: 0 24px;
                }.tdi_47_f3f .tdb-menu > li .tdb-menu-sep,
                .tdi_47_f3f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_f3f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f3f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_47_f3f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more,
                .tdi_47_f3f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_47_f3f .tdb-normal-menu > ul,
                .tdi_47_f3f .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_47_f3f .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_47_f3f .tdb-menu .tdb-normal-menu ul,
                .tdi_47_f3f .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_47_f3f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_f3f .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #0a0a0a;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_f3f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_47_f3f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_47_f3f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_f3f .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_47_f3f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_47_f3f .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_f3f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f3f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more,
                .tdi_47_f3f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_f3f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_f3f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_47_f3f .tdb-menu > li > a,
                .tdi_47_f3f .td-subcat-more,
                .tdi_47_f3f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_47_f3f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_f3f .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_f3f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_47_f3f .tdb-menu > li.current-menu-item > a,
				.tdi_47_f3f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47_f3f .tdb-menu > li.current-category-ancestor > a,
				.tdi_47_f3f .tdb-menu > li:hover > a,
				.tdi_47_f3f .tdb-menu > li.tdb-hover > a,
				.tdi_47_f3f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47_f3f .tdb-menu > li > a:after,
				.tdi_47_f3f .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_f3f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_f3f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_f3f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_f3f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_f3f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_f3f .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_47_f3f class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_8c4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_8c4">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_8c4{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="65366" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1602" class="post-1602 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_51_330" class="tdc-zone"><div class="tdc_zone tdi_52_b36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_b36{
                    min-height: 0;
                }
</style><div id="tdi_53_70c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_37d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54_37d,
                .tdi_54_37d .tdc-columns{
                    min-height: 0;
                }.tdi_54_37d,
				.tdi_54_37d .tdc-columns{
				    display: block;
				}.tdi_54_37d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_37d{
margin-top:50px !important;
}

.tdi_54_37d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_37d{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_37d{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56_263  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_263{
                    vertical-align: baseline;
                }.tdi_56_263 > .wpb_wrapper,
				.tdi_56_263 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_263 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_263 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_22d td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57_22d">
<style>
/* custom css */
.tdi_57_22d .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57_22d .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57_22d .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57_22d .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57_22d .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57_22d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_22d{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://correodelcaroni.com/sociedad/"><span class="tdb-cat-bg"></span>Sociedad</a><a class="tdb-entry-category" href="https://correodelcaroni.com/sociedad/salud/"><span class="tdb-cat-bg"></span>Salud</a></div></div><div class="td_block_wrap tdb_title tdi_58_8aa tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_8aa">
<style>

/* inline tdc_css att */

.tdi_58_8aa{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_8aa .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58_8aa .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58_8aa .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58_8aa .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58_8aa{
					text-align: left;
				}.tdi_58_8aa .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_8aa .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_8aa .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_a6b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_a6b">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_a6b { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59_a6b{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_a6b{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_a6b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_a6b p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_59_a6b p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59_a6b{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país.</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_2b2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60_2b2">
<style>

/* inline tdc_css att */

.tdi_60_2b2{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_2b2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_2b2 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_60_2b2 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60_2b2{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país.</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_286 inferior td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_61_286{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63_dad  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63_dad{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_dad,
				.tdi_63_dad .tdc-inner-columns{
				    display: block;
				}.tdi_63_dad .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_dad{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63_dad .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65_878  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_878{
                    vertical-align: top;
                }.tdi_65_878 .vc_column-inner > .wpb_wrapper,
				.tdi_65_878 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_878 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66_6d2 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66_6d2">
<style>

/* inline tdc_css att */

.tdi_66_6d2{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_6d2{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_6d2{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_6d2{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_6d2{
                    display: inline-block;
                }.tdi_66_6d2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_6d2 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_6d2 .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66_6d2 .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66_6d2 .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://correodelcaroni.com/author/laucli/"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2021/02/Laura-768x768.png' class='avatar pp-user-avatar avatar-96 photo  lazy' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_6ad td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67_6ad">
<style>

/* inline tdc_css att */

.tdi_67_6ad{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_6ad{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67_6ad i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-04-29T20:44:48-04:00">29 Abr, 2022 - 8:44 PM</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_68_4e6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_da6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69_da6,
                .tdi_69_da6 .tdc-columns{
                    min-height: 0;
                }.tdi_69_da6,
				.tdi_69_da6 .tdc-columns{
				    display: block;
				}.tdi_69_da6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_da6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_da6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_da6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_da6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_da6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_da6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_da6{
margin-top:5px !important;
}

.tdi_69_da6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_da6{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_da6{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_da6{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71_6d6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71_6d6{
                    vertical-align: baseline;
                }.tdi_71_6d6 > .wpb_wrapper,
				.tdi_71_6d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_6d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_6d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_6d6{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_6d6{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_6d6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_6d6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72_7ad tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_7ad">
<style>

/* inline tdc_css att */

.tdi_72_7ad{
margin-bottom:5px !important;
padding-top:0px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_7ad{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_7ad .td-audio-player{
                    font-size: 12px;
                }.tdi_72_7ad .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72_7ad:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg" data-caption="Cortesía ">
<img width="1130" height="673" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20673'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg" data-srcset="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg 1130w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo-768x457.jpg 768w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo-705x420.jpg 705w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt="" title="" />
</a><figcaption class="tdb-caption-text">Cortesía </figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_773 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_773">
<style>

/* inline tdc_css att */

.tdi_73_773{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_773 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73_773{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_773{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_773{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_773 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73_773 i,
				.tdi_73_773 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74_6dd{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_6dd:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74_6dd:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74_6dd svg{
				    fill: #a8a8a8;
				}.tdi_74_6dd svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74_6dd td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75_080 tdb-content-horiz-left td-pb-border-top leyenda td_block_template_1" data-td-block-uid="tdi_75_080">
<style>

/* inline tdc_css att */

.tdi_75_080{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_080 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_080{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_080{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_080{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_080 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_080 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75_080:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1130" height="673" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20673'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg" data-srcset="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg 1130w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo-768x457.jpg 768w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo-705x420.jpg 705w" data-sizes="(max-width: 1130px) 100vw, 1130px" alt="" title="" />
<figcaption class="tdb-caption-text">Cortesía </figcaption></figure></div></div><div class="vc_row_inner tdi_77_86b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77_86b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_86b,
				.tdi_77_86b .tdc-inner-columns{
				    display: block;
				}.tdi_77_86b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_86b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_86b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_86b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_86b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_86b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_86b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_6a6  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_6a6{
                    vertical-align: baseline;
                }.tdi_79_6a6 .vc_column-inner > .wpb_wrapper,
				.tdi_79_6a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_6a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80_738 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80_738">
<style>

/* inline tdc_css att */

.tdi_80_738{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_738 .td-post-sharing,
				.tdi_80_738 .tdb-share-classic{
					text-align: center;
				}.tdi_80_738 .td-social-expand-tabs-icon,
				.tdi_80_738 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80_738 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80_738 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80_738 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80_738" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derrumbe+del+techo+de+la+Unidad+de+Quemados+del+hospital+Ruiz+y+P%C3%A1ez+reduce+a+50%25+la+capacidad+de+atenci%C3%B3n&url=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/&amp;media=https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg&description=Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Derrumbe+del+techo+de+la+Unidad+de+Quemados+del+hospital+Ruiz+y+P%C3%A1ez+reduce+a+50%25+la+capacidad+de+atenci%C3%B3n %0A%0A https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80_738">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_6aa wd-central"><aside id="adrotate_widgets-6" class="td_block_template_1 widget adrotate_widgets-6 adrotate_widgets"><div class="g g-1"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/PDM_AV_CORREO-DEL-CARONI_980x170.jpg" /></a></div><div class="g-dyn a-13 c-2"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/Buch_980x170.jpg" /></a></div></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M774416ScriptRootC1251535"></div>
<script src="https://jsc.mgid.com/c/o/correodelcaroni.com.1251535.js" async></script>
</div></aside></div><div class="td_block_wrap tdb_single_content tdi_83_623 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_83_623">
<style>

/* inline tdc_css att */

.tdi_83_623{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_83_623,
                .tdi_83_623 > p,
                .tdi_83_623 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_83_623 h2{
			        font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important;
		        }.tdi_83_623 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_83_623 .wp-caption-text,
				.tdi_83_623 figcaption{
			        font-size:14px !important;line-height:1.4 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_623,
                .tdi_83_623 > p,
                .tdi_83_623 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><span style="color: #000000; font-size: 12pt; font-family: 'arial black', sans-serif;"><a style="color: #000000;" href="/cdn-cgi/l/email-protection#78100c0c080b4257570c0f110c0c1d0a561b17155715141b14110b19161b101d02" target="_blank" rel="noopener noreferrer">@mlclisanchez</a></span></p>
<p>La noche del jueves 28 de abril se derrumbó parte del techo de la Unidad de Quemados del hospital Ruiz y Páez en Ciudad Bolívar. Las múltiples filtraciones del techo -sin mantenimiento desde hace tiempo- colapsaron por las lluvias e inhabilitaron por completo la mitad del área ubicada en el sexto piso del centro asistencial.</p>
<p>La situación es grave porque esta unidad de quemados, que cuenta con una capacidad de ocho cupos para hospitalización -cuatro en cada área-, es la única que atiende al estado Bolívar y el oriente del país.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="notas-video"></div></div><p><figure id="attachment_65368" aria-describedby="caption-attachment-65368" style="width: 475px" class="wp-caption alignright"><img loading="lazy" class="wp-image-65368 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20475%20241'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo2.jpg" alt="" width="475" height="241" data-srcset="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo2.jpg 1130w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo2-768x390.jpg 768w, https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo2-827x420.jpg 827w" data-sizes="(max-width: 475px) 100vw, 475px" /><figcaption id="caption-attachment-65368" class="wp-caption-text"><span style="font-family: 'arial black', sans-serif;">“El techo casi le cae encima a un paciente, tiempo antes de lo ocurrido fue que lo trasladaron a otro lado”, relató Camilo Torres, vicepresidente del Colegio de Enfermeras de Bolívar | Foto cortesía</span></figcaption></figure></p>
<p>El área afectada era, además, la única que tenía aire acondicionado, equipo esencial para el control de la temperatura y humedad requeridas para el cuidado de los pacientes quemados.</p>
<p>Los dos pacientes hospitalizados por quemaduras graves que ahí se encontraban fueron trasladados a la otra ala de la unidad que no tiene aire acondicionado.</p>
<p>El personal sanitario pide a las autoridades una intervención urgente en la unidad, para que quede operativa lo más pronto posible. Como esta, distintas áreas del hospital tienen serios problemas de infraestructura que requieren pronta reparación antes de que colapsen a causa de las lluvias.</p>
<p>Camilo Torres, vicepresidente del Colegio de Enfermeras del estado Bolívar informó que, tras el accidente, apenas cuatro camas quedaron disponibles para la atención de pacientes, dos de estas ya ocupadas.</p>
<p>Los pacientes que ingresen, dependiendo de la cantidad, deberán ser atendidos en el pasillo hasta que se habilite nuevamente el área, según informó Torres.</p>
<p>“Las lluvias se convierten en una tragedia para el hospital Ruiz y Páez, todo el techo tiene filtraciones. Nuestro centro de salud debe tener las condiciones mínimas, adecuadas para su funcionamiento. Hoy lamentablemente no las tiene y son las autoridades quienes tienen el presupuesto”, denunció el licenciado.</p>
<p>“Se reduce la capacidad de atención a un 50% porque quedan apenas dos camas disponibles para adultos, las otras dos están ocupadas. La situación es caótica, el área donde fueron trasladados los pacientes no tiene aire acondicionado, que es necesario por los cuidados. Es urgente”, expresó.</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_848 "><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img loading="lazy" class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%2025'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-srcset="https://correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png 900w, https://correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro-768x21.png 768w" data-sizes="(max-width: 900px) 100vw, 900px" />¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong> <a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3">https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3 </a></strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
</aside></div><div class="td_block_wrap tdb_single_tags tdi_86_3b8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86_3b8">
<style>

/* inline tdc_css att */

.tdi_86_3b8{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_3b8 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86_3b8 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86_3b8 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_3b8 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_3b8 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_3b8 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://correodelcaroni.com/etiqueta/ca-2/">A - Carrusel 2</a></li><li><a href="https://correodelcaroni.com/etiqueta/ciudad-bolivar/">Ciudad Bolívar</a></li><li><a href="https://correodelcaroni.com/etiqueta/hospital-ruiz-y-paez/">Hospital Ruiz y Páez</a></li><li><a href="https://correodelcaroni.com/etiqueta/lluvias/">Lluvias</a></li><li><a href="https://correodelcaroni.com/etiqueta/quemados/">Quemados</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_4bb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_4bb">
<style>

/* inline tdc_css att */

.tdi_87_4bb{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_4bb .td-post-sharing,
				.tdi_87_4bb .tdb-share-classic{
					text-align: center;
				}.tdi_87_4bb .td-social-expand-tabs-icon,
				.tdi_87_4bb .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87_4bb .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87_4bb .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87_4bb .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87_4bb" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derrumbe+del+techo+de+la+Unidad+de+Quemados+del+hospital+Ruiz+y+P%C3%A1ez+reduce+a+50%25+la+capacidad+de+atenci%C3%B3n&url=https%3A%2F%2Fcorreodelcaroni.com%2Fsociedad%2Fsalud%2Fderrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/&amp;media=https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg&description=Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Derrumbe+del+techo+de+la+Unidad+de+Quemados+del+hospital+Ruiz+y+P%C3%A1ez+reduce+a+50%25+la+capacidad+de+atenci%C3%B3n %0A%0A https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_4bb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_8aa wd-central"><aside id="adrotate_widgets-4" class="td_block_template_1 widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cutt.ly/LWWPgX2"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif" /></a></div></aside><aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M774416ScriptRootC1251924"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.mgid.com/c/o/correodelcaroni.com.1251924.js" async></script>
</div></aside></div><div class="vc_row_inner tdi_91_3d1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91_3d1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_3d1,
				.tdi_91_3d1 .tdc-inner-columns{
				    display: block;
				}.tdi_91_3d1 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_3d1{
margin-top:25px !important;
}

.tdi_91_3d1 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93_38e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_38e{
                    vertical-align: baseline;
                }.tdi_93_38e .vc_column-inner > .wpb_wrapper,
				.tdi_93_38e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_38e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_326 tdb-content-vert-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94_326">
<style>
/* custom css */
.tdi_94_326{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_326 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_326 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_326 .tdb-block-inner{
                    text-align: center;
                }.tdi_94_326 .avatar,
                .tdi_94_326 .tdb-author-photo:before,
                .tdi_94_326 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_326 .tdb-author-name:hover{
                    color: #fcc103;
                }.tdi_94_326 .tdb-author-url:hover{
                    color: #fcc103;
                }.tdi_94_326 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_326 .tdb-social-item i.td-icon-twitter,
				.tdi_94_326 .tdb-social-item i.td-icon-linkedin,
				.tdi_94_326 .tdb-social-item i.td-icon-pinterest,
				.tdi_94_326 .tdb-social-item i.td-icon-blogger,
				.tdi_94_326 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_326 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_326 .tdb-social-item:hover i{
					color: #fcc103;
				}.tdi_94_326 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_94_326 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_94_326 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_94_326 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_326{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_326 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_94_326 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_326{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_326 .tdb-author-photo{
                    width: 96px;
                }.tdi_94_326 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_326{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://correodelcaroni.com/author/laucli/" class="tdb-author-photo"><img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2021/02/Laura-768x768.png' class='avatar pp-user-avatar avatar-96 photo  lazy' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://correodelcaroni.com/author/laucli/" class="tdb-author-name">Laura Clisánchez</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96_a48  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96_a48{
                    vertical-align: baseline;
                }.tdi_96_a48 .vc_column-inner > .wpb_wrapper,
				.tdi_96_a48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_a48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_212 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_97_212">
<style>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</style>
<style>
/* custom css */
body .tdi_97_212 .td-block-title a,
				body .tdi_97_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_212 .td-block-title a,
				body .tdi_97_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_212 .td-block-title a,
				body .tdi_97_212 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_628 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98_628">
<style>

/* inline tdc_css att */

.tdi_98_628{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_628{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_628{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_628 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">


<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/" rel="bookmark" class="td-image-wrap " title="Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/" rel="bookmark" title="Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención">Derrumbe del techo de la Unidad de Quemados del hospital Ruiz y Páez reduce a 50% la capacidad de atención</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T20:44:48-04:00">29 Abr, 2022 - 8:44 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/region/sucesos/incumplen-orden-de-traslado-del-culpable-del-femicidio-de-giannely-pirrongelli-a-la-carcel-de-el-dorado/" rel="bookmark" class="td-image-wrap " title="Incumplen orden de traslado del culpable del femicidio de Giannely Pirrongelli a la cárcel de El Dorado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/region/sucesos/" class="td-post-category">Sucesos</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/region/sucesos/incumplen-orden-de-traslado-del-culpable-del-femicidio-de-giannely-pirrongelli-a-la-carcel-de-el-dorado/" rel="bookmark" title="Incumplen orden de traslado del culpable del femicidio de Giannely Pirrongelli a la cárcel de El Dorado">Incumplen orden de traslado del culpable del femicidio de Giannely Pirrongelli a la cárcel de El Dorado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-27T16:00:55-04:00">27 Abr, 2022 - 4:00 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/region/sucesos/incumplen-orden-de-traslado-del-culpable-del-femicidio-de-giannely-pirrongelli-a-la-carcel-de-el-dorado/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Aunque el tribunal ordenó la cárcel de El Dorado como centro de reclusión donde el culpable del femicidio de la joven de 23 años debe cumplir condena, el traslado no ha sido acatado por los organismos auxiliares.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/region/sucesos/incumplen-orden-de-traslado-del-culpable-del-femicidio-de-giannely-pirrongelli-a-la-carcel-de-el-dorado/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/laboral-economia/ministerio-publico-dilata-fase-conclusiva-de-juicio-de-rodney-alvarez-preso-politico-del-regimen-por-casi-11-anos/" rel="bookmark" class="td-image-wrap " title="Ministerio Público dilata fase conclusiva de juicio de Rodney Álvarez, preso político del régimen por casi 11 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/laboral-economia/" class="td-post-category">Laboral y Economía</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/laboral-economia/ministerio-publico-dilata-fase-conclusiva-de-juicio-de-rodney-alvarez-preso-politico-del-regimen-por-casi-11-anos/" rel="bookmark" title="Ministerio Público dilata fase conclusiva de juicio de Rodney Álvarez, preso político del régimen por casi 11 años">Ministerio Público dilata fase conclusiva de juicio de Rodney Álvarez, preso político del régimen por casi 11 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-27T10:45:00-04:00">27 Abr, 2022 - 10:45 AM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/laboral-economia/ministerio-publico-dilata-fase-conclusiva-de-juicio-de-rodney-alvarez-preso-politico-del-regimen-por-casi-11-anos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La audiencia conclusiva de juicio pautada para este martes, y de la que se esperaba una sentencia absolutoria, no se realizó porque no compareció el fiscal de la causa. La defensa legal denuncia que el retardo procesal se mantiene como medida de coacción.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/laboral-economia/ministerio-publico-dilata-fase-conclusiva-de-juicio-de-rodney-alvarez-preso-politico-del-regimen-por-casi-11-anos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/especiales/malaria-la-epidemia-que-la-mineria-extendio-a-toda-venezuela-en-una-decada/" rel="bookmark" class="td-image-wrap " title="Malaria, la epidemia que la minería extendió a toda Venezuela en una década"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/especiales/" class="td-post-category">Especiales</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/especiales/malaria-la-epidemia-que-la-mineria-extendio-a-toda-venezuela-en-una-decada/" rel="bookmark" title="Malaria, la epidemia que la minería extendió a toda Venezuela en una década">Malaria, la epidemia que la minería extendió a toda Venezuela en una década</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T06:30:38-04:00">25 Abr, 2022 - 6:30 AM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/especiales/malaria-la-epidemia-que-la-mineria-extendio-a-toda-venezuela-en-una-decada/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Especialistas consideran que, aunque en los últimos dos años los casos de malaria han disminuido al sur de Bolívar por la intervención de ONG, la enfermedad se diseminó por todo el país y harán falta al menos ocho años y voluntad política del Estado para controlarla.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/especiales/malaria-la-epidemia-que-la-mineria-extendio-a-toda-venezuela-en-una-decada/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_100_b68  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100_b68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_b68,
				.tdi_100_b68 .tdc-inner-columns{
				    display: block;
				}.tdi_100_b68 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_8c8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_8c8{
                    vertical-align: baseline;
                }.tdi_102_8c8 .vc_column-inner > .wpb_wrapper,
				.tdi_102_8c8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_8c8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104_a5a  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104_a5a{
                    vertical-align: baseline;
                }.tdi_104_a5a > .wpb_wrapper,
				.tdi_104_a5a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_a5a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_a5a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_a5a{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_a5a{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_a5a{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106_8a2 "><aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://correodelcaroni.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="adrotate_widgets-11" class="td_block_template_1 widget adrotate_widgets-11 adrotate_widgets"><div class="g g-2"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsMiwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/PDM_AV_CORREO-DEL-CARONI_368x515.jpg" /></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/Buch_368x515.jpg" /></a></div></div></aside><aside id="adrotate_widgets-9" class="td_block_template_1 widget adrotate_widgets-9 adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="https://api.whatsapp.com/send?phone=584148976373&text=%C2%A1Hola!/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/03/Banner-368x515-1.gif" /></a></div></aside><aside id="calendar-2" class="td_block_template_1 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>abril 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://correodelcaroni.com/2022/04/01/" aria-label="Entradas publicadas el 1 de April de 2022">1</a></td><td><a href="https://correodelcaroni.com/2022/04/02/" aria-label="Entradas publicadas el 2 de April de 2022">2</a></td><td><a href="https://correodelcaroni.com/2022/04/03/" aria-label="Entradas publicadas el 3 de April de 2022">3</a></td>
</tr>
<tr>
<td><a href="https://correodelcaroni.com/2022/04/04/" aria-label="Entradas publicadas el 4 de April de 2022">4</a></td><td><a href="https://correodelcaroni.com/2022/04/05/" aria-label="Entradas publicadas el 5 de April de 2022">5</a></td><td><a href="https://correodelcaroni.com/2022/04/06/" aria-label="Entradas publicadas el 6 de April de 2022">6</a></td><td><a href="https://correodelcaroni.com/2022/04/07/" aria-label="Entradas publicadas el 7 de April de 2022">7</a></td><td><a href="https://correodelcaroni.com/2022/04/08/" aria-label="Entradas publicadas el 8 de April de 2022">8</a></td><td><a href="https://correodelcaroni.com/2022/04/09/" aria-label="Entradas publicadas el 9 de April de 2022">9</a></td><td><a href="https://correodelcaroni.com/2022/04/10/" aria-label="Entradas publicadas el 10 de April de 2022">10</a></td>
</tr>
<tr>
<td><a href="https://correodelcaroni.com/2022/04/11/" aria-label="Entradas publicadas el 11 de April de 2022">11</a></td><td><a href="https://correodelcaroni.com/2022/04/12/" aria-label="Entradas publicadas el 12 de April de 2022">12</a></td><td><a href="https://correodelcaroni.com/2022/04/13/" aria-label="Entradas publicadas el 13 de April de 2022">13</a></td><td><a href="https://correodelcaroni.com/2022/04/14/" aria-label="Entradas publicadas el 14 de April de 2022">14</a></td><td><a href="https://correodelcaroni.com/2022/04/15/" aria-label="Entradas publicadas el 15 de April de 2022">15</a></td><td><a href="https://correodelcaroni.com/2022/04/16/" aria-label="Entradas publicadas el 16 de April de 2022">16</a></td><td><a href="https://correodelcaroni.com/2022/04/17/" aria-label="Entradas publicadas el 17 de April de 2022">17</a></td>
</tr>
<tr>
<td><a href="https://correodelcaroni.com/2022/04/18/" aria-label="Entradas publicadas el 18 de April de 2022">18</a></td><td><a href="https://correodelcaroni.com/2022/04/19/" aria-label="Entradas publicadas el 19 de April de 2022">19</a></td><td><a href="https://correodelcaroni.com/2022/04/20/" aria-label="Entradas publicadas el 20 de April de 2022">20</a></td><td><a href="https://correodelcaroni.com/2022/04/21/" aria-label="Entradas publicadas el 21 de April de 2022">21</a></td><td><a href="https://correodelcaroni.com/2022/04/22/" aria-label="Entradas publicadas el 22 de April de 2022">22</a></td><td><a href="https://correodelcaroni.com/2022/04/23/" aria-label="Entradas publicadas el 23 de April de 2022">23</a></td><td><a href="https://correodelcaroni.com/2022/04/24/" aria-label="Entradas publicadas el 24 de April de 2022">24</a></td>
</tr>
<tr>
<td><a href="https://correodelcaroni.com/2022/04/25/" aria-label="Entradas publicadas el 25 de April de 2022">25</a></td><td><a href="https://correodelcaroni.com/2022/04/26/" aria-label="Entradas publicadas el 26 de April de 2022">26</a></td><td><a href="https://correodelcaroni.com/2022/04/27/" aria-label="Entradas publicadas el 27 de April de 2022">27</a></td><td><a href="https://correodelcaroni.com/2022/04/28/" aria-label="Entradas publicadas el 28 de April de 2022">28</a></td><td><a href="https://correodelcaroni.com/2022/04/29/" aria-label="Entradas publicadas el 29 de April de 2022">29</a></td><td id="today"><a href="https://correodelcaroni.com/2022/04/30/" aria-label="Entradas publicadas el 30 de April de 2022">30</a></td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://correodelcaroni.com/2022/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107_586 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107_586">
<style>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</style>
<style>
/* custom css */
body .tdi_107_586 .td-block-title a,
				body .tdi_107_586 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107_586 .td-block-title{
					text-align: center;
				}body .tdi_107_586.td_block_template_4 .td-block-title > *:before,
				body .tdi_107_586.td_block_template_17 .td-block-title:after,
				body .tdi_107_586.td_block_template_13 .td-block-subtitle,
				body .tdi_107_586.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107_586.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107_586.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_586 .td-block-title a,
				body .tdi_107_586 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_586 .td-block-title a,
				body .tdi_107_586 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_d1d tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_d1d">
<style>

/* inline tdc_css att */

.tdi_108_d1d{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109_a28 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109_a28 .tdm-social-item i.td-icon-twitter,
				.tdi_109_a28 .tdm-social-item i.td-icon-linkedin,
				.tdi_109_a28 .tdm-social-item i.td-icon-pinterest,
				.tdi_109_a28 .tdm-social-item i.td-icon-blogger,
				.tdi_109_a28 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109_a28 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_a28 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109_a28 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_a28 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_109_a28"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110_af1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110_af1">
<style>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</style>
<style>
/* custom css */
body .tdi_110_af1 .td-block-title a,
				body .tdi_110_af1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110_af1 .td-block-title{
					text-align: center;
				}body .tdi_110_af1.td_block_template_4 .td-block-title > *:before,
				body .tdi_110_af1.td_block_template_17 .td-block-title:after,
				body .tdi_110_af1.td_block_template_13 .td-block-subtitle,
				body .tdi_110_af1.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110_af1.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110_af1.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_af1 .td-block-title a,
				body .tdi_110_af1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_af1 .td-block-title a,
				body .tdi_110_af1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_683 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111_683">
<style>

/* inline tdc_css att */

.tdi_111_683{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_683{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_683{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_683 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">


<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/region-guayana-es-una-de-las-regiones-con-mayor-restricciones-al-tratamiento-de-vih/" rel="bookmark" class="td-image-wrap " title="Región Guayana es una de las regiones con mayor restricciones al tratamiento de VIH"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/region-guayana-es-una-de-las-regiones-con-mayor-restricciones-al-tratamiento-de-vih/" rel="bookmark" title="Región Guayana es una de las regiones con mayor restricciones al tratamiento de VIH">Región Guayana es una de las regiones con mayor restricciones al tratamiento de VIH</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T22:11:23-04:00">12 Nov, 2021 - 10:11 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/region-guayana-es-una-de-las-regiones-con-mayor-restricciones-al-tratamiento-de-vih/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La pandemia por COVID-19 profundizó la precariedad preexistente en las personas con VIH que han sobrevivido los últimos años gracias a la cooperación internacional que está por expirar. | Foto William Urdaneta</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/region-guayana-es-una-de-las-regiones-con-mayor-restricciones-al-tratamiento-de-vih/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/en-venezuela-estara-disponible-version-generica-de-medicamento-para-tratar-la-covid-19/" rel="bookmark" class="td-image-wrap " title="En Venezuela estará disponible versión genérica de medicamento para tratar la COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
 <a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/en-venezuela-estara-disponible-version-generica-de-medicamento-para-tratar-la-covid-19/" rel="bookmark" title="En Venezuela estará disponible versión genérica de medicamento para tratar la COVID-19">En Venezuela estará disponible versión genérica de medicamento para tratar la COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-26T22:00:12-04:00">26 Abr, 2022 - 10:00 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/en-venezuela-estara-disponible-version-generica-de-medicamento-para-tratar-la-covid-19/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La FDA de Estados Unidos y la EMA aprobaron para uso de emergencia el primer medicamento oral para tratar la COVID-19, el cual estará disponible en 95 países del mundo.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/en-venezuela-estara-disponible-version-generica-de-medicamento-para-tratar-la-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/luz-verde-en-china-para-analisis-clinico-de-vacuna-contra-variante-omicron/" rel="bookmark" class="td-image-wrap " title="Luz verde en China para análisis clínico de vacuna contra variante ómicron"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/luz-verde-en-china-para-analisis-clinico-de-vacuna-contra-variante-omicron/" rel="bookmark" title="Luz verde en China para análisis clínico de vacuna contra variante ómicron">Luz verde en China para análisis clínico de vacuna contra variante ómicron</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/15min/">15 minutos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-26T10:55:04-04:00">26 Abr, 2022 - 10:55 AM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/luz-verde-en-china-para-analisis-clinico-de-vacuna-contra-variante-omicron/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Participarán los mayores de 18 años que hayan recibido 2 o 3 dosis. La Administración Estatal de Alimentos y Medicamentos autorizó el ensayo clínico de la vacuna desarrollada por Sinopharm.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/luz-verde-en-china-para-analisis-clinico-de-vacuna-contra-variante-omicron/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/consultorios-odontologicos-publicos-de-guayana-en-cierre-tecnico-nos-iremos-a-quedar-todos-sin-dientes/" rel="bookmark" class="td-image-wrap " title="Consultorios odontológicos públicos de Guayana en cierre técnico: “nos iremos a quedar todos sin dientes”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/consultorios-odontologicos-publicos-de-guayana-en-cierre-tecnico-nos-iremos-a-quedar-todos-sin-dientes/" rel="bookmark" title="Consultorios odontológicos públicos de Guayana en cierre técnico: “nos iremos a quedar todos sin dientes”">Consultorios odontológicos públicos de Guayana en cierre técnico: “nos iremos a quedar todos sin dientes”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T13:50:59-04:00">14 Oct, 2021 - 1:50 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/consultorios-odontologicos-publicos-de-guayana-en-cierre-tecnico-nos-iremos-a-quedar-todos-sin-dientes/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">De nueve centros solamente uno atiende a personas que necesitan reparar sus dientes o extraer caries. Ningún servicio del IVSS cuenta con insumos para atención odontológica básica desde hace más de dos años. | Foto Laura Clisánchez</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/consultorios-odontologicos-publicos-de-guayana-en-cierre-tecnico-nos-iremos-a-quedar-todos-sin-dientes/">Leer más</a>
</div>
</div>
</div>
</div>
 <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/gobernador-de-bolivar-anuncia-operativo-mano-de-hierro-para-desarticular-redes-de-corrupcion-en-hospitales-publicos/" rel="bookmark" class="td-image-wrap " title="Gobernador de Bolívar anuncia operativo “mano de hierro” para desarticular redes de corrupción en hospitales públicos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/gobernador-de-bolivar-anuncia-operativo-mano-de-hierro-para-desarticular-redes-de-corrupcion-en-hospitales-publicos/" rel="bookmark" title="Gobernador de Bolívar anuncia operativo “mano de hierro” para desarticular redes de corrupción en hospitales públicos">Gobernador de Bolívar anuncia operativo “mano de hierro” para desarticular redes de corrupción en hospitales públicos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/laucli/">Laura Clisánchez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T20:00:21-04:00">18 Abr, 2022 - 8:00 PM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/gobernador-de-bolivar-anuncia-operativo-mano-de-hierro-para-desarticular-redes-de-corrupcion-en-hospitales-publicos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Ángel Marcano reportó la detención de tres personas y la emisión de 10 órdenes de aprehensión contra implicados que ocupan cargos importantes dentro del hospital. </div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/gobernador-de-bolivar-anuncia-operativo-mano-de-hierro-para-desarticular-redes-de-corrupcion-en-hospitales-publicos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">

<div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/salud/oms-confirmo-151-casos-de-salmonelosis-vinculados-a-consumo-de-chocolate/" rel="bookmark" class="td-image-wrap " title="OMS confirmó 151 casos de salmonelosis vinculados a consumo de chocolate"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="/images/thumb-disabled/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://correodelcaroni.com/sociedad/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/salud/oms-confirmo-151-casos-de-salmonelosis-vinculados-a-consumo-de-chocolate/" rel="bookmark" title="OMS confirmó 151 casos de salmonelosis vinculados a consumo de chocolate">OMS confirmó 151 casos de salmonelosis vinculados a consumo de chocolate</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://correodelcaroni.com/author/15min/">15 minutos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T11:36:28-04:00">28 Abr, 2022 - 11:36 AM</time></span> <span class="td-module-comments"><a href="https://correodelcaroni.com/sociedad/salud/oms-confirmo-151-casos-de-salmonelosis-vinculados-a-consumo-de-chocolate/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">De momento, los más afectados fueron niños menores de 10 años y mujeres, con un total de 134, lo que se explica por tratarse de productos dirigidos a la población infantil.</div>
<div class="td-read-more">
<a href="https://correodelcaroni.com/sociedad/salud/oms-confirmo-151-casos-de-salmonelosis-vinculados-a-consumo-de-chocolate/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_ddd td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_112_ddd{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_ddd{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_ddd.td-a-rec{
					text-align: center;
				}.tdi_112_ddd .td-element-style{
					z-index: -1;
				}.tdi_112_ddd .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112_ddd .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank" class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" alt="" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Clisánchez"></span><meta itemprop="datePublished" content="2022-04-29T20:44:48-04:00"><meta itemprop="dateModified" content="2022-04-30T12:41:01-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/sociedad/salud/derrumbe-del-techo-de-la-unidad-de-quemados-del-hospital-ruiz-y-paez-reduce-a-50-la-capacidad-de-atencion/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="Personal sanitario pide a las autoridades que atiendan la emergencia para que el área quede operativa lo más pronto posible, pues es la única unidad de quemados que hay en Bolívar y el oriente del país."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/wp-content/uploads/2022/04/RuizyPaez__techo.jpg"><meta itemprop="width" content="1130"><meta itemprop="height" content="673"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113_735" class="tdc-zone"><div class="tdc_zone tdi_114_78d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_114_78d{
                    min-height: 0;
                }.tdi_114_78d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_735_rand_style td-element-style"></div><div id="tdi_115_506" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_558  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_116_558,
                .tdi_116_558 .tdc-columns{
                    min-height: 0;
                }.tdi_116_558,
				.tdi_116_558 .tdc-columns{
				    display: block;
				}.tdi_116_558 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_558 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_558 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_558 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_558 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_558 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_558 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116_558{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116_558 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_558{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_558{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_506_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_506_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118_fa8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_fa8{
                    vertical-align: baseline;
                }.tdi_118_fa8 > .wpb_wrapper,
				.tdi_118_fa8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_fa8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_fa8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_fa8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_635  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120_635{
                    vertical-align: baseline;
                }.tdi_120_635 > .wpb_wrapper,
				.tdi_120_635 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_635 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_635 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_121_506  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_121_506"><a class="td_single_image_bg lazy" style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png')" href="https://www.correodelcaroni.com/" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_121_506{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_506 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_121_506{
					width: 100%;
				}.tdi_121_506:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122_416 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_122_416" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122_416{
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_122_416 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_122_416 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_122_416 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_122_416 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_122_416 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_122_416 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_122_416 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_122_416 .tdb-horiz-menu > li:hover > a{
                    color: #fcc103;
                }.tdi_122_416 .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_122_416 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_122_416 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_122_416 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_122_416 .tdb-horiz-menu ul li:hover > a{
                    color: #777777;
                }.tdi_122_416 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_416 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_122_416 class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_63d tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_63d">
<style>

/* inline tdc_css att */

.tdi_123_63d{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_63d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_63d .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_63d .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 - Todos los Derechos Reservados
</br>
Editorial Roderick, C.A. RIF: J-09501411-8
</br>
Av. Via Venezuela C/C Bogotá, Villa Colombia
</br>
Ciudad Guayana, Edo. Bolívar, Venezuela.
</br>
Teléfonos: (0424) 903 60 41 / (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124_916 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_124_916">
<style>

/* inline tdc_css att */

.tdi_124_916{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125_d66 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125_d66 .tdm-social-item i.td-icon-twitter,
				.tdi_125_d66 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_d66 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_d66 .tdm-social-item i.td-icon-blogger,
				.tdi_125_d66 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125_d66 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125_d66 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125_d66 .tdm-social-item i,
				.tds-team-member2 .tdi_125_d66.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125_d66 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125_d66.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125_d66 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_d66 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125_d66 .tdm-social-item i.td-icon-twitter,
				.tdi_125_d66 .tdm-social-item i.td-icon-linkedin,
				.tdi_125_d66 .tdm-social-item i.td-icon-pinterest,
				.tdi_125_d66 .tdm-social-item i.td-icon-blogger,
				.tdi_125_d66 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125_d66 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125_d66"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#91f5f8f0e3f8fef2fee3e3f4fef5f4fdf2f0e3fefff8d1f6fcf0f8fdbff2fefc" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#4e2a272f3c27212d213c3c2b212a2b222d2f3c2120270e29232f2722602d2123" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_127_232  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_232{
                    vertical-align: baseline;
                }.tdi_127_232 > .wpb_wrapper,
				.tdi_127_232 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_232 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_232 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_232{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f78ae62cc7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>

<script>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</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
}
});
</script>

<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nZMbHzEy" value="swA@E1dtaLzo[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SmuJvtBjZsEaR" value="DQSHNaR4" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XGtLxm" value="UxdyaFBTjt" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZrhoTbXFURAvV" value="cjHxquI" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nZMbHzEy" value="swA@E1dtaLzo[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SmuJvtBjZsEaR" value="DQSHNaR4" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XGtLxm" value="UxdyaFBTjt" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZrhoTbXFURAvV" value="cjHxquI" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nZMbHzEy", "swA@E1dtaLzo[");
data.data.append("SmuJvtBjZsEaR", "DQSHNaR4");
data.data.append("XGtLxm", "UxdyaFBTjt");
data.data.append("ZrhoTbXFURAvV", "cjHxquI");
                    }
                    else {
                        data.data = data.data + '&nZMbHzEy=swA@E1dtaLzo[&SmuJvtBjZsEaR=DQSHNaR4&XGtLxm=UxdyaFBTjt&ZrhoTbXFURAvV=cjHxquI';
                    }
                }
            });

        });
    </script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'7042bc3d9e325803',m:'gQtaxOCLpHa7AWPMaaImNhu58JnHW1OAyeJaOXi7Cf0-1651347481-0-AX5ZJnttVeTXCNyNsbGvN7qqdgmG1NXDoprmh0F4m8mL8og2m39NM42y+5a3wZqBTAAoA1bVX90DAi0h8VY1SHwmuS+WNKvWd/ogAXf/oo5uWqJ/tSW15MLbqd5w8AwJfiCdkk0M8h1x2lsaaoeVC3OP7sGSs48QJxzuLs94sf4mFKoZziIvFGybLJKyaQyF1gGO6IIZP5mSrYgHWUYxTtleMztLJCaH0OsQbRO+lNCo0QS86QrwnfwlZamj9A+M31cO73TIFS/4exkY7TGzNzQ=',s:[0x8097f91a38,0xa4dabf9a9f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
