<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Denuncian que sembraron pruebas contra warao que habría sido torturado - Correo del Caroní</title>
	<meta name="description" content="Familiares denuncian que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos y aseguran que esto forma parte de un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo." />
	<link rel="canonical" href="https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Denuncian que sembraron pruebas contra warao que habría sido torturado - Correo del Caroní" />
	<meta property="og:description" content="Familiares denuncian que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos y aseguran que esto forma parte de un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo." />
	<meta property="og:url" content="https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/" />
	<meta property="og:site_name" content="Correo del Caroní" />
	<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
	<meta property="article:published_time" content="2022-07-21T18:18:07+00:00" />
	<meta property="article:modified_time" content="2022-07-21T22:12:00+00:00" />
	<meta property="og:image" content="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" />
	<meta property="og:image:width" content="1130" />
	<meta property="og:image:height" content="659" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@correodelcaroni" />
	<meta name="twitter:site" content="@correodelcaroni" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="TalCual" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed" href="https://correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed de los comentarios" href="https://correodelcaroni.com/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.td_module_flex_custom.td_module_wrap{padding-bottom:0}.td_module_flex_custom .td-module-container{position:relative}.td_module_flex_custom .td-module-thumb{overflow:hidden}.td_module_flex_custom .td-image-wrap{display:block;height:100%}.td_module_flex_custom .td-thumb-css{width:100%;height:100%;position:absolute;top:0;left:0;background-size:cover}.td_module_flex_custom .td-module-meta-info{position:absolute;background-color:rgba(9,8,9,.39);top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);display:table;text-align:center;width:100%;padding:10px 20px}.td_module_wrap.td_module_flex_custom .entry-title{font-size:27px;font-weight:500;line-height:34px}.td_module_flex_custom .entry-title a{color:#fff}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.ms-parent-id-8>.master-slider{background:#000}.ms-parent-id-7>.master-slider{background:#000}.ms-parent-id-6>.master-slider{background:#000}</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-ppress-frontend3.2.12.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-td-plugin-multi-purpose6ea45b81e47c58269b68289d05535e19.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-google-fonts-style11.5.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-font_awesome6ea45b81e47c58269b68289d05535e19.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-td-theme11.5.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-msl-main3.8.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-7-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-td-legacy-framework-front-style6ea45b81e47c58269b68289d05535e19.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-8-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-td-standard-pack-framework-front-style32b0396dacab6790bdbb765eba5d6338.min.css' type='text/css' media='all' />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    loadAsync('https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js', null);
}</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-header-jqueryppress-select23.6.0.min.js' id='wpo_min-header-1-js'></script>
<link rel="https://api.w.org/" href="https://correodelcaroni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correodelcaroni.com/wp-json/wp/v2/posts/70839" /><meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://correodelcaroni.com/?p=70839' />
<link rel="alternate" type="application/json+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:980px; height:100%; max-height:170px; margin: 0 auto; }
	.g-2 { width:100%; max-width:368px; height:100%; max-height:515px; margin: 0 auto; }
	.g-3 { width:100%; max-width:980px; height:100%; max-height:170px; margin: 0 auto; }
	.g-4 { width:100%; max-width:980px; height:100%; max-height:170px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>var ms_grabbing_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'cee07bcb17'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://correodelcaroni.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"06e18c4410","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correodelcaroni.com\/wp-admin\/","wpRestNonce":"06e18c4410","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/correodelcaroni.com\/wp-admin\/","wpRestNonce":"06e18c4410","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":1602};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics - Vieja -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics - Diario CDC -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-192851665-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-192851665-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BQX2ELS1T6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BQX2ELS1T6');
</script>



<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com"> 
<link rel="dns-prefetch" href="//www.keycdn.com">
<link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon.jpg" />
<meta name="msapplication-TileImage" content="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
		<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none!important;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
  color: rgba(0,0,0,0.68);
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
  display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
}

.wd-central {
   text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
    font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
  color:black;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>

	<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
.td_block_slide .td-slide-meta {
  text-shadow: 0.1em 0.1em 0.2em black;
}
</style></head>

<body class="post-template-default single single-post postid-70839 single-format-standard _masterslider _ms_version_3.8.1 td-standard-pack denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CorreodelCaroni/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/correodelcaroni/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/correodelcaroni" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/CorreodelCaroniWeb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23608"><a href="https://correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
	<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/">Educación</a></li>
	<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
	<li id="menu-item-59174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/">Lo Actual</a></li>
	<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href="https://correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1940"><a href="https://correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
	<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
	<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
	<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
	<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
	<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
		<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
		<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
	</ul>
</li>
	<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
	<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/">Legales</a></li>
	<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
	<li id="menu-item-69309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69309"><a href="https://correodelcaroni.com/especiales/45-aniversario/">45° Aniversario</a></li>
	<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
	<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
	<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
	<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://correodelcaroni.com/archivo/">Archivo</a></li>
	<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
	<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
		<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/">Aries</a></li>
		<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
		<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
		<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
		<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
		<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/">Leo</a></li>
		<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/">Libra</a></li>
		<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
		<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
		<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
		<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
	</ul>
</li>
	<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://correodelcaroni.com/solitario/">Solitario</a></li>
		<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/">Crucigrama</a></li>
		<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://correodelcaroni.com/mahjong/">Mahjong</a></li>
		<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://correodelcaroni.com/sudoku/">Sudoku</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://correodelcaroni.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top menumovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 24px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8 td-pb-border-top logomovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-logo-a,
                .tdi_8 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-logo-a,
                .tdi_8 h1{
                    flex-direction: row;
                }.tdi_8 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA20AAAEPAQAAAAD5KhEfAAAAAnRSTlMAAHaTzTgAAAA0SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABODXWBAAEEjMmeAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="877" height="271" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png.webp" /><noscript><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20877%20271'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" alt="Logo"  title=""  width="877" height="271" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top lupamovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-block-inner{
                    text-align: right;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 39.6px;
					height: 39.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13.tdc-row-content-vert-center,
                    .tdi_13.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13.tdc-row-content-vert-bottom,
                    .tdi_13.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16 td-pb-border-top menumovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_16 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_16 .tdb-mobile-menu-button svg,
                .tdi_16 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 24px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top logomovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                }.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    flex-direction: row;
                }.tdi_17 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA20AAAEPAQAAAAD5KhEfAAAAAnRSTlMAAHaTzTgAAAA0SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABODXWBAAEEjMmeAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="877" height="271" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png.webp" /><noscript><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20877%20271'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" alt="Logo"  title=""  width="877" height="271" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top lupamovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                }.tdi_18 .tdb-block-inner{
                    text-align: right;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 39.6px;
					height: 39.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20{
position:relative;
}

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, 21 de julio de  2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_26{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27 .tdm-social-item i.td-icon-twitter,
				.tdi_27 .tdm-social-item i.td-icon-linkedin,
				.tdi_27 .tdm-social-item i.td-icon-pinterest,
				.tdi_27 .tdm-social-item i.td-icon-blogger,
				.tdi_27 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27 .tdm-social-item i,
				.tds-team-member2 .tdi_27.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram"  target="_blank"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_rand_style td-element-style" ><style>
.tdi_28_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-70px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA20AAAEPAQAAAAD5KhEfAAAAAnRSTlMAAHaTzTgAAAA0SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAABODXWBAAEEjMmeAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="877" height="271" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png.webp" /><noscript><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20877%20271'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Logo-Pagina-WEB.png" alt="Logo"  title=""  width="877" height="271" data-eio="l" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: middle;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37 .tdb-menu > li.current-menu-item > a,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37 .tdb-menu > li:hover > a,
				.tdi_37 .tdb-menu > li.tdb-hover > a,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #fcc103;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #fcc103;
				}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-69309"><a href="https://correodelcaroni.com/especiales/45-aniversario/"><div class="tdb-menu-item-text">45° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_40 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.tdi_42 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_rand_style td-element-style" ></div><div id="tdi_43" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_47 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47 .tdb-menu > li.current-menu-item > a,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47 .tdb-menu > li:hover > a,
				.tdi_47 .tdb-menu > li.tdb-hover > a,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #fcc103;
				}.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #fcc103;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-69309"><a href="https://correodelcaroni.com/especiales/45-aniversario/"><div class="tdb-menu-item-text">45° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_50 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="70839" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-1602"
                    class="post-1602 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }
</style><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
margin-top:50px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_18 "   data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57 .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://correodelcaroni.com/pais-politico/" ><span class="tdb-cat-bg"></span>País Político</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58 .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58{
					text-align: left;
				}.tdi_58 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Denuncian que sembraron pruebas contra warao que habría sido torturado</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_59 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_59 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}.tdi_59 p,
				.tdi_59 h1,
				.tdi_59 h2,
				.tdi_59 h3,
				.tdi_59 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Familiares denuncian que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos y aseguran que esto forma parte de un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo.</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_60 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60{
					text-align: left;
				}.tdi_60 p,
				.tdi_60 h1,
				.tdi_60 h2,
				.tdi_60 h3,
				.tdi_60 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Familiares denuncian que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos y aseguran que esto forma parte de un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo.</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61 inferior td-pb-border-top td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_61{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63,
				.tdi_63 .tdc-inner-columns{
				    display: block;
				}.tdi_63 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: top;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_66{
                    display: inline-block;
                }.tdi_66 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66 .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66 .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66 .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://correodelcaroni.com/author/talc/" title="TalCual"><img data-del="avatar" alt="TalCual" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAGQAQAAAACoxAthAAAAAnRSTlMAAHaTzTgAAAAqSURBVHja7cExAQAAAMKg9U/tbwagAAAAAAAAAAAAAAAAAAAAAAAAAIA3T7AAAZRBGFwAAAAASUVORK5CYII=" class="avatar pp-user-avatar avatar-96 photo  lazyload ewww_webp_lazy_load" height='96' width='96' data-src="https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg.webp" /><noscript><img data-del="avatar" alt="TalCual" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg' class='avatar pp-user-avatar avatar-96 photo  lazy' height='96' width='96' data-eio="l" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://correodelcaroni.com/author/talc/">TalCual</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67 i{
                    font-size: 14px;
                }.tdi_67 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_67 svg,
				.tdi_67 svg *{
					fill: rgba(0,0,0,0.68);
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-07-21T14:18:07-04:00">21 Jul, 2022 - 2:18 PM</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69 .tdc-row-video-background-error,
	                .tdi_69 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69 .tdc-row-video-background-error,
	                .tdi_69 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69 .tdc-row-video-background-error,
	                .tdi_69 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69{
margin-top:5px !important;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72 tdb-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:5px !important;
padding-top:0px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_72 .td-audio-player{
                    font-size: 12px;
                }.tdi_72 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" 
                                        data-caption="Cortesía"
                                    >
                                    
                                    <img 
                                        width="1130" 
                                        height="659" 
                                        class="entry-thumb td-modal-image lazyload ewww_webp_lazy_load" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABGoAAAKTAQAAAABpgdNAAAAAAnRSTlMAAHaTzTgAAABySURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAALgNcCwAAQUglV0AAAAASUVORK5CYII=" 
                                        alt="" 
                                        title=""
 data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg.webp" /><noscript><img 
                                        width="1130" 
                                        height="659" 
                                        class="entry-thumb td-modal-image lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20659'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" 
                                        alt="" 
                                        title=""
 data-eio="l" /></noscript>
                                    </a><figcaption class="tdb-caption-text">Cortesía</figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_73"   >
<style>

/* inline tdc_css att */

.tdi_73{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_73 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73 i,
				.tdi_73 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74 svg{
				    fill: #a8a8a8;
				}.tdi_74 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74 td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75 .td-audio-player{
                    font-size: 12px;
                }.tdi_75 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="406" 
                                        class="entry-thumb lazyload ewww_webp_lazy_load" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABGoAAAKTAQAAAABpgdNAAAAAAnRSTlMAAHaTzTgAAABySURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAALgNcCwAAQUglV0AAAAASUVORK5CYII=" 
                                        alt="" 
                                        title=""
 data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg.webp" /><noscript><img 
                                        width="696" 
                                        height="406" 
                                        class="entry-thumb lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20406'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg" 
                                        alt="" 
                                        title=""
 data-eio="l" /></noscript>
                                    <figcaption class="tdb-caption-text">Cortesía</figcaption></figure></div></div><div class="vc_row_inner tdi_77  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77,
				.tdi_77 .tdc-inner-columns{
				    display: block;
				}.tdi_77 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_80 .td-post-sharing,
				.tdi_80 .tdb-share-classic{
					text-align: center;
				}.tdi_80 .td-social-expand-tabs-icon,
				.tdi_80 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_80 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado&url=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F&via=Correo+del+Caron%C3%AD" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado %0A%0A https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/&text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82 wd-central" ><aside id="adrotate_widgets-6" class="td_block_template_18 widget adrotate_widgets-6 adrotate_widgets"><div class="g g-3"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMywxLDYw" href="https://www.instagram.com/elfivestar/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA/0AAACxAQAAAAC+NuBHAAAAAnRSTlMAAHaTzTgAAAAtSURBVHja7cExAQAAAMKg9U9tDB+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAM4GWTEAASXLEkgAAAAASUVORK5CYII=" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_980x170.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_980x170.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_980x170.jpg" data-eio="l" /></noscript></a></div><div class="g-dyn a-19 c-2"><a class="gofollow" data-track="MTksMywxLDYw" href="https://www.ucab.edu.ve/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA9QAAACqAQAAAABkbzoFAAAAAnRSTlMAAHaTzTgAAAArSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAB4NFJYAAFm26QGAAAAAElFTkSuQmCC" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_UCAB.png" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_UCAB.png.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_UCAB.png" data-eio="l" /></noscript></a></div><div class="g-dyn a-20 c-3"><a class="gofollow" data-track="MjAsMywxLDYw" href="https://wa.link/1nnvh1">
<video width="100%" autoplay loop muted playsinline>
  <source src="https://correodelcaroni.com/wp-content/uploads/2022/07/Baner1207_CliEsperanza.mp4" type="video/mp4">
</video>
</a></div></div></aside></div><div class="td_block_wrap tdb_single_content tdi_83 td-pb-border-top td_block_template_18 td-post-content tagdiv-type"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Betzaida Palacios denunció que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos. A él lo señalaron de haberse robado unos ocumos, en un procedimiento que Palacios afirma fue una “siembra de pruebas incriminatorias”. Ya está en libertad, pero lo que supuestamente ha ocurrido con él alerta a sus familiares.</p>
<p>Funcionarios de la GNB apresaron a un joven warao por presuntamente haberse robado varios sacos de ocumos en Los Güires, Tucupita. Según Betzaida Palacios se debe a un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo.</p>
<p>A ambos lo conocen como <em>la Negra</em> y <em>el Negro</em>. Estas personas querrían ocupar más tierras que no son suyas, según el testimonio de la denunciante. Sus ganados ya han arrasado con los cultivos de los indígenas waraos de la zona. Esta es la versión de los afectados.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="notas-video"></div></div><p>Vásquez habría presuntamente preparado junto a la Guardia Nacional Bolivariana supuestas pruebas incriminatorias para señalar a cuatro jóvenes. Uno de ellos, el hermano de Palacios, fue arrestado y presuntamente torturado por los militares.</p>
<p>Por este hecho, los waraos afectados afirman no tener ningún acompañamiento legal ante un conflicto en el que se ha asomado el poder económico y militar contra personas que desconocen, por su cultura, las gestiones no indígenas que deben adelantarse ante la posibilidad de que se estén violando los derechos humanos.</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85 " ><aside class="td_block_template_18 widget widget_text">			<div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img class="size-full wp-image-23900 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAAAZAQAAAABBJd2WAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U/taQmgAACAGwsiAAGOt8oqAAAAAElFTkSuQmCC" alt="" width="900" height="25" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" decoding="async" /><noscript><img class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%2025'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-eio="l" /></noscript>¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong> <a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3">https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3 </a></strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
		</aside></div><div class="td_block_wrap tdb_single_tags tdi_86 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_86 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://correodelcaroni.com/etiqueta/gnb/">GNB</a></li><li><a href="https://correodelcaroni.com/etiqueta/ocumos/">Ocumos</a></li><li><a href="https://correodelcaroni.com/etiqueta/torturado/">torturado</a></li><li><a href="https://correodelcaroni.com/etiqueta/warao/">Warao</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87 .td-post-sharing,
				.tdi_87 .tdb-share-classic{
					text-align: center;
				}.tdi_87 .td-social-expand-tabs-icon,
				.tdi_87 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_87 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado&url=https%3A%2F%2Fcorreodelcaroni.com%2Fpais-politico%2Fdenuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado%2F&via=Correo+del+Caron%C3%AD" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado %0A%0A https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/&text=Denuncian+que+sembraron+pruebas+contra+warao+que+habr%C3%ADa+sido+torturado" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89 wd-central" ><aside id="adrotate_widgets-4" class="td_block_template_18 widget adrotate_widgets-4 adrotate_widgets"><div class="g g-4"><div class="g-dyn a-21 c-1"><a class="gofollow" data-track="MjEsNCwxLDYw" href="https://twitter.com/cvgadhoc"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA9QAAACqAQAAAABkbzoFAAAAAnRSTlMAAHaTzTgAAAArSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAB4NFJYAAFm26QGAAAAAElFTkSuQmCC" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_CVG.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_CVG.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner_CVG.jpg" data-eio="l" /></noscript></a></div></div></aside></div><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91{
margin-top:25px !important;
}

.tdi_91 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94 tdb-content-vert-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_94" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://correodelcaroni.com/author/talc/" class="tdb-author-photo" title="TalCual"><img data-del="avatar" alt="TalCual" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAGQAQAAAACoxAthAAAAAnRSTlMAAHaTzTgAAAAqSURBVHja7cExAQAAAMKg9U/tbwagAAAAAAAAAAAAAAAAAAAAAAAAAIA3T7AAAZRBGFwAAAAASUVORK5CYII=" class="avatar pp-user-avatar avatar-500 photo  lazyload ewww_webp_lazy_load" height='500' width='500' data-src="https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg" decoding="async" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg.webp" /><noscript><img data-del="avatar" alt="TalCual" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2022/01/TalCual.jpg' class='avatar pp-user-avatar avatar-500 photo  lazy' height='500' width='500' data-eio="l" /></noscript></a><div class="tdb-author-info"><a href="https://correodelcaroni.com/author/talc/" class="tdb-author-name">TalCual</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_97 .td-block-title > *,
            .td-theme-wrap .tdi_97 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more i {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_97 .td-subcat-dropdown ul:after {
                background-color: rgba(0,0,0,0.68);
            }
            
            
            .td-theme-wrap .tdi_97 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_97 .td_quote_on_blocks,
            .td-theme-wrap .tdi_97 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_97 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_97 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_97 .td-instagram-user a {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_97 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_97 .td-load-more-wrap a:hover {
                background-color: rgba(0,0,0,0.68);
                border-color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_97 .td-read-more a,
            .td-theme-wrap .tdi_97 .td-weather-information:before,
            .td-theme-wrap .tdi_97 .td-weather-week:before,
            .td-theme-wrap .tdi_97 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_97 .td-post-category,
            .td-theme-wrap .tdi_97 .td-post-category:hover {
                background-color: rgba(0,0,0,0.68);
            }
/* inline tdc_css att */

.tdi_97{
margin-bottom:-5px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_18 td_flex_block"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/region/sucesos/ceofan-anuncia-que-fue-inutilizada-en-apure-la-narcoavioneta-numero-21/" rel="nofollow bookmark" class="td-image-wrap " title="Ceofan anuncia que fue inutilizada en Apure la “narcoavioneta” número 21" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/Avioneta_Ceofan.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://correodelcaroni.com/region/sucesos/" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/region/sucesos/ceofan-anuncia-que-fue-inutilizada-en-apure-la-narcoavioneta-numero-21/" rel="bookmark" title="Ceofan anuncia que fue inutilizada en Apure la “narcoavioneta” número 21">Ceofan anuncia que fue inutilizada en Apure la “narcoavioneta” número 21</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T13:58:45-04:00" >21 Jul, 2022 - 1:58 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/educacion/ucab-advierte-que-hay-una-renovada-intencion-del-estado-en-militarizar-las-escuelas/" rel="nofollow bookmark" class="td-image-wrap " title="UCAB advierte que hay una renovada intención del Estado en militarizar las escuelas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/UCAB_militarizacion.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://correodelcaroni.com/sociedad/educacion/" class="td-post-category">Educación</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/educacion/ucab-advierte-que-hay-una-renovada-intencion-del-estado-en-militarizar-las-escuelas/" rel="bookmark" title="UCAB advierte que hay una renovada intención del Estado en militarizar las escuelas">UCAB advierte que hay una renovada intención del Estado en militarizar las escuelas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T13:46:08-04:00" >21 Jul, 2022 - 1:46 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/sociedad/espaja-ema-advirtio-que-refuerzo-contra-la-covid-19-perjudica-el-sistema-inmunologico/" rel="nofollow bookmark" class="td-image-wrap " title="EsPaja | ¿EMA advirtió que refuerzo contra la COVID-19 perjudica el sistema inmunológico?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/Es_Paja.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://correodelcaroni.com/sociedad/" class="td-post-category">Sociedad</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/sociedad/espaja-ema-advirtio-que-refuerzo-contra-la-covid-19-perjudica-el-sistema-inmunologico/" rel="bookmark" title="EsPaja | ¿EMA advirtió que refuerzo contra la COVID-19 perjudica el sistema inmunológico?">EsPaja | ¿EMA advirtió que refuerzo contra la COVID-19 perjudica el sistema inmunológico?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T13:30:42-04:00" >21 Jul, 2022 - 1:30 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/mundo/iran-le-reclama-a-argentina-el-no-permitir-salir-a-tripulantes-de-avion-venezolano-irani/" rel="nofollow bookmark" class="td-image-wrap " title="Irán le reclama a Argentina el no permitir salir a tripulantes de avión venezolano-iraní" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/Avion_Iran.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://correodelcaroni.com/mundo/" class="td-post-category">Mundo</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/mundo/iran-le-reclama-a-argentina-el-no-permitir-salir-a-tripulantes-de-avion-venezolano-irani/" rel="bookmark" title="Irán le reclama a Argentina el no permitir salir a tripulantes de avión venezolano-iraní">Irán le reclama a Argentina el no permitir salir a tripulantes de avión venezolano-iraní</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T20:17:13-04:00" >20 Jul, 2022 - 8:17 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106 " ><aside id="search-3" class="td_block_template_18 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://correodelcaroni.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside id="adrotate_widgets-11" class="td_block_template_18 widget adrotate_widgets-11 adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="https://www.venezolano.com/historia"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAJYAQAAAADwXeaSAAAAAnRSTlMAAHaTzTgAAAAuSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAODPAFtoAAFIoNaHAAAAAElFTkSuQmCC" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner-Venezolana.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner-Venezolana.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/06/Banner-Venezolana.jpg" data-eio="l" /></noscript></a></div></aside><aside id="adrotate_widgets-9" class="td_block_template_18 widget adrotate_widgets-9 adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="https://api.whatsapp.com/send?phone=584148976373&text=%C2%A1Hola!/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/03/Banner-368x515-1.gif" decoding="async" class="lazyload" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/03/Banner-368x515-1.gif" data-eio="l" /></noscript></a></div></aside><aside id="adrotate_widgets-13" class="td_block_template_18 widget adrotate_widgets-13 adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="https://www.instagram.com/elfivestar/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXAAAAIDAQAAAAA1PHhgAAAAAnRSTlMAAHaTzTgAAAAuSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB3Bl6NAAHjMkY+AAAAAElFTkSuQmCC" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_368x515.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_368x515.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/07/Banner_CincoEstrellas_368x515.jpg" data-eio="l" /></noscript></a></div></aside><aside id="calendar-2" class="td_block_template_18 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://correodelcaroni.com/2022/07/01/" aria-label="Entradas publicadas el 1 de July de 2022">1</a></td><td><a href="https://correodelcaroni.com/2022/07/02/" aria-label="Entradas publicadas el 2 de July de 2022">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://correodelcaroni.com/2022/07/04/" aria-label="Entradas publicadas el 4 de July de 2022">4</a></td><td><a href="https://correodelcaroni.com/2022/07/05/" aria-label="Entradas publicadas el 5 de July de 2022">5</a></td><td><a href="https://correodelcaroni.com/2022/07/06/" aria-label="Entradas publicadas el 6 de July de 2022">6</a></td><td><a href="https://correodelcaroni.com/2022/07/07/" aria-label="Entradas publicadas el 7 de July de 2022">7</a></td><td><a href="https://correodelcaroni.com/2022/07/08/" aria-label="Entradas publicadas el 8 de July de 2022">8</a></td><td><a href="https://correodelcaroni.com/2022/07/09/" aria-label="Entradas publicadas el 9 de July de 2022">9</a></td><td><a href="https://correodelcaroni.com/2022/07/10/" aria-label="Entradas publicadas el 10 de July de 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="https://correodelcaroni.com/2022/07/11/" aria-label="Entradas publicadas el 11 de July de 2022">11</a></td><td><a href="https://correodelcaroni.com/2022/07/12/" aria-label="Entradas publicadas el 12 de July de 2022">12</a></td><td><a href="https://correodelcaroni.com/2022/07/13/" aria-label="Entradas publicadas el 13 de July de 2022">13</a></td><td><a href="https://correodelcaroni.com/2022/07/14/" aria-label="Entradas publicadas el 14 de July de 2022">14</a></td><td><a href="https://correodelcaroni.com/2022/07/15/" aria-label="Entradas publicadas el 15 de July de 2022">15</a></td><td><a href="https://correodelcaroni.com/2022/07/16/" aria-label="Entradas publicadas el 16 de July de 2022">16</a></td><td><a href="https://correodelcaroni.com/2022/07/17/" aria-label="Entradas publicadas el 17 de July de 2022">17</a></td>
	</tr>
	<tr>
		<td><a href="https://correodelcaroni.com/2022/07/18/" aria-label="Entradas publicadas el 18 de July de 2022">18</a></td><td><a href="https://correodelcaroni.com/2022/07/19/" aria-label="Entradas publicadas el 19 de July de 2022">19</a></td><td><a href="https://correodelcaroni.com/2022/07/20/" aria-label="Entradas publicadas el 20 de July de 2022">20</a></td><td id="today"><a href="https://correodelcaroni.com/2022/07/21/" aria-label="Entradas publicadas el 21 de July de 2022">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://correodelcaroni.com/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107" >
<style>
.td-theme-wrap .tdi_107 .td-block-title > *,
            .td-theme-wrap .tdi_107 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more i {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_107 .td-subcat-dropdown ul:after {
                background-color: rgba(0,0,0,0.68);
            }
            
            
            .td-theme-wrap .tdi_107 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_107 .td_quote_on_blocks,
            .td-theme-wrap .tdi_107 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_107 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_107 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_107 .td-instagram-user a {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_107 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_107 .td-load-more-wrap a:hover {
                background-color: rgba(0,0,0,0.68);
                border-color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_107 .td-read-more a,
            .td-theme-wrap .tdi_107 .td-weather-information:before,
            .td-theme-wrap .tdi_107 .td-weather-week:before,
            .td-theme-wrap .tdi_107 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_107 .td-post-category,
            .td-theme-wrap .tdi_107 .td-post-category:hover {
                background-color: rgba(0,0,0,0.68);
            }
/* inline tdc_css att */

.tdi_107{
margin-bottom:-5px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107 .td-block-title{
					text-align: center;
				}body .tdi_107.td_block_template_4 .td-block-title > *:before,
				body .tdi_107.td_block_template_17 .td-block-title:after,
				body .tdi_107.td_block_template_13 .td-block-subtitle,
				body .tdi_107.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108 tdm-content-horiz-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109 .tdm-social-item i.td-icon-twitter,
				.tdi_109 .tdm-social-item i.td-icon-linkedin,
				.tdi_109 .tdm-social-item i.td-icon-pinterest,
				.tdi_109 .tdm-social-item i.td-icon-blogger,
				.tdi_109 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social5 tdi_109"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_110" >
<style>
.td-theme-wrap .tdi_110 .td-block-title > *,
            .td-theme-wrap .tdi_110 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more i {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_110 .td-subcat-dropdown ul:after {
                background-color: rgba(0,0,0,0.68);
            }
            
            
            .td-theme-wrap .tdi_110 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_110 .td_quote_on_blocks,
            .td-theme-wrap .tdi_110 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_110 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_110 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_110 .td-instagram-user a {
                color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_110 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_110 .td-load-more-wrap a:hover {
                background-color: rgba(0,0,0,0.68);
                border-color: rgba(0,0,0,0.68);
            }

            .td-theme-wrap .tdi_110 .td-read-more a,
            .td-theme-wrap .tdi_110 .td-weather-information:before,
            .td-theme-wrap .tdi_110 .td-weather-week:before,
            .td-theme-wrap .tdi_110 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_110 .td-post-category,
            .td-theme-wrap .tdi_110 .td-post-category:hover {
                background-color: rgba(0,0,0,0.68);
            }
/* inline tdc_css att */

.tdi_110{
margin-bottom:-5px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110 .td-block-title{
					text-align: center;
				}body .tdi_110.td_block_template_4 .td-block-title > *:before,
				body .tdi_110.td_block_template_17 .td-block-title:after,
				body .tdi_110.td_block_template_13 .td-block-subtitle,
				body .tdi_110.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_18 td_flex_block"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/primero-justicia-se-compromete-a-reconectar-con-la-clase-politica-y-ciudadana/" rel="nofollow bookmark" class="td-image-wrap " title="Primero Justicia se compromete a reconectar con la clase política y ciudadana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/PJ_reconectar.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/primero-justicia-se-compromete-a-reconectar-con-la-clase-politica-y-ciudadana/" rel="bookmark" title="Primero Justicia se compromete a reconectar con la clase política y ciudadana">Primero Justicia se compromete a reconectar con la clase política y ciudadana</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T19:00:57-04:00" >15 Jul, 2022 - 7:00 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/que-paises-exigen-visa-a-los-venezolanos/" rel="nofollow bookmark" class="td-image-wrap " title="¿Qué países exigen visa a los venezolanos?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/02/Visas_vzlanos.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/que-paises-exigen-visa-a-los-venezolanos/" rel="bookmark" title="¿Qué países exigen visa a los venezolanos?">¿Qué países exigen visa a los venezolanos?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-18T22:42:51-04:00" >18 Feb, 2022 - 10:42 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/bachelet-advierte-incremento-de-migracion-irregular-de-venezolanos-y-uso-de-rutas-mas-peligrosas/" rel="nofollow bookmark" class="td-image-wrap " title="Bachelet advierte incremento de migración irregular de venezolanos y uso de rutas más peligrosas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2021/01/Bachelet-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/bachelet-advierte-incremento-de-migracion-irregular-de-venezolanos-y-uso-de-rutas-mas-peligrosas/" rel="bookmark" title="Bachelet advierte incremento de migración irregular de venezolanos y uso de rutas más peligrosas">Bachelet advierte incremento de migración irregular de venezolanos y uso de rutas más peligrosas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T18:31:00-04:00" >19 Dic, 2019 - 6:31 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/diputados-opositores-plantean-proximas-acciones-tras-improbar-gestion-de-justo-noguera-en-2021/" rel="nofollow bookmark" class="td-image-wrap " title="Diputados opositores plantean próximas acciones tras improbar gestión de Justo Noguera en 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/Injusto_CLEB_web.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/diputados-opositores-plantean-proximas-acciones-tras-improbar-gestion-de-justo-noguera-en-2021/" rel="bookmark" title="Diputados opositores plantean próximas acciones tras improbar gestión de Justo Noguera en 2021">Diputados opositores plantean próximas acciones tras improbar gestión de Justo Noguera en 2021</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T22:19:06-04:00" >18 Jul, 2022 - 10:19 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/espionaje-masivo-de-movistar-no-esta-apegado-al-derecho-a-la-privacidad/" rel="nofollow bookmark" class="td-image-wrap " title="Espionaje masivo de Movistar no está apegado al derecho a la privacidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/Telefonica_espionaje.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/espionaje-masivo-de-movistar-no-esta-apegado-al-derecho-a-la-privacidad/" rel="bookmark" title="Espionaje masivo de Movistar no está apegado al derecho a la privacidad">Espionaje masivo de Movistar no está apegado al derecho a la privacidad</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-12T15:30:38-04:00" >12 Jul, 2022 - 3:30 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/pais-politico/expertos-piden-a-caf-onu-corregir-fallas-y-mejorar-transparencia-en-uso-de-la-cooperacion/" rel="nofollow bookmark" class="td-image-wrap " title="Expertos piden a CAF-ONU corregir fallas y mejorar transparencia en uso de la cooperación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/07/CAF-ONU.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/pais-politico/expertos-piden-a-caf-onu-corregir-fallas-y-mejorar-transparencia-en-uso-de-la-cooperacion/" rel="bookmark" title="Expertos piden a CAF-ONU corregir fallas y mejorar transparencia en uso de la cooperación">Expertos piden a CAF-ONU corregir fallas y mejorar transparencia en uso de la cooperación</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T21:17:52-04:00" >15 Jul, 2022 - 9:17 PM</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112 td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}.tdi_112 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank"  class="td_spot_img_all"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAu4AAAGaAQAAAAB4PfstAAAAAnRSTlMAAHaTzTgAAAA8SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwKsBmCYAAUSp0awAAAAASUVORK5CYII="  alt="spot_img" data-src="https://correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg"  alt="spot_img" data-eio="l" /></noscript></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TalCual"><meta itemprop="url" content="https://correodelcaroni.com/author/talc/"></span><meta itemprop="datePublished" content="2022-07-21T14:18:07-04:00"><meta itemprop="dateModified" content="2022-07-21T18:12:00-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/pais-politico/denuncian-que-sembraron-pruebas-contra-warao-que-habria-sido-torturado/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="Familiares denuncian que funcionarios militares detuvieron arbitrariamente a uno de sus hermanos y aseguran que esto forma parte de un conflicto por territorio que mantienen con los ganaderos Daniela Vásquez y su esposo."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/wp-content/uploads/2022/07/Warao_torturado.jpg"><meta itemprop="width" content="1130"><meta itemprop="height" content="659"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_113" class="tdc-zone"><div class="tdc_zone tdi_114  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_114{
                    min-height: 0;
                }.tdi_114 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_rand_style td-element-style" ></div><div id="tdi_115" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_115_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.09 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_120{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_121  td-single-image- td-pb-border-top td_block_template_18 "  data-td-block-uid="tdi_121"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png"  
			href="https://correodelcaroni.com/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_121{
margin-top:10px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>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</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_122"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:-20px !important;
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style><div id=tdi_122 class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_123{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_123 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 -  Todos los Derechos Reservados
</br>

Editorial Roderick, C.A. RIF: J-09501411-8

</br>
Av. Via Venezuela C/C Bogotá, Villa Colombia
</br>
Ciudad Guayana, Edo. Bolívar, Venezuela.
</br>

Teléfonos: (0424) 903 60 41 /  (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124 tdm-content-horiz-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125 .tdm-social-item i.td-icon-twitter,
				.tdi_125 .tdm-social-item i.td-icon-linkedin,
				.tdi_125 .tdm-social-item i.td-icon-pinterest,
				.tdi_125 .tdm-social-item i.td-icon-blogger,
				.tdi_125 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125 .tdm-social-item i,
				.tds-team-member2 .tdi_125.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125 .tdm-social-item i.td-icon-twitter,
				.tdi_125 .tdm-social-item i.td-icon-linkedin,
				.tdi_125 .tdm-social-item i.td-icon-pinterest,
				.tdi_125 .tdm-social-item i.td-icon-blogger,
				.tdi_125 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#b2d6dbd3c0dbddd1ddc0c0d7ddd6d7ded1d3c0dddcdbf2d5dfd3dbde9cd1dddf" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#6d09040c1f04020e021f1f08020908010e0c1f0203042d0a000c0401430e0200" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5 (rara)
        Deploy mode: deploy
        
        uid: 62d9d61ebf3d5
    -->

    <style class="optimize_css_2" type="text/css" media="all">.blocker{position:fixed;top:0;right:0;bottom:0;left:0;width:100%;height:100%;overflow:auto;z-index:1;padding:20px;box-sizing:border-box;background-color:#000;background-color:rgba(0,0,0,.75);text-align:center}.blocker:before{content:"";display:inline-block;height:100%;vertical-align:middle;margin-right:-.05em}.blocker.behind{background-color:transparent}.modal{display:none;vertical-align:middle;position:relative;z-index:2;max-width:500px;box-sizing:border-box;width:90%;background:#fff;padding:15px 30px;-webkit-border-radius:8px;-moz-border-radius:8px;-o-border-radius:8px;-ms-border-radius:8px;border-radius:8px;-webkit-box-shadow:0 0 10px #000;-moz-box-shadow:0 0 10px #000;-o-box-shadow:0 0 10px #000;-ms-box-shadow:0 0 10px #000;box-shadow:0 0 10px #000;text-align:left}.modal a.close-modal{position:absolute;top:-12.5px;right:-12.5px;display:block;width:30px;height:30px;text-indent:-9999px;background-size:contain;background-repeat:no-repeat;background-position:center center;background-image:url(data:image/png;base64,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)}.modal-spinner{display:none;position:fixed;top:50%;left:50%;transform:translateY(-50%) translateX(-50%);padding:12px 16px;border-radius:5px;background-color:#111;height:20px}.modal-spinner>div{border-radius:100px;background-color:#fff;height:20px;width:2px;margin:0 1px;display:inline-block;-webkit-animation:sk-stretchdelay 1.2s infinite ease-in-out;animation:sk-stretchdelay 1.2s infinite ease-in-out}.modal-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s}.modal-spinner .rect3{-webkit-animation-delay:-1.0s;animation-delay:-1.0s}.modal-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s}@-webkit-keyframes sk-stretchdelay{0%,40%,100%{-webkit-transform:scaleY(.5)}20%{-webkit-transform:scaleY(1)}}@keyframes sk-stretchdelay{0%,40%,100%{transform:scaleY(.5);-webkit-transform:scaleY(.5)}20%{transform:scaleY(1);-webkit-transform:scaleY(1)}}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-eio-lazy-load652.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' id='wpo_min-footer-1-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-jshowoff-adrotate.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-clicktrack-adrotate.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' id='wpo_min-footer-3-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"69ede19b98","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-ppress-frontend-script3.2.12.min.js' id='wpo_min-footer-3-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-underscore1.13.1.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-tdb_js_posts_autoload4173294bcf58591c4439ff8ccd792f1e.min.js' id='wpo_min-footer-5-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-td-site-min11.5.min.js' id='wpo_min-footer-6-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-comment-reply.min.js' id='wpo_min-footer-7-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-tdb_js_files_for_front4173294bcf58591c4439ff8ccd792f1e.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/cache/wpo-minify/1658167630/assets/wpo-minify-footer-modal4.3.25.min.js' id='wpo_min-footer-9-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qFsZLREPkOiv" value="UDktrd@V]1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FYMxhQfnXgNvURPb" value="fz5TBR8n" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qFsZLREPkOiv" value="UDktrd@V]1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FYMxhQfnXgNvURPb" value="fz5TBR8n" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("qFsZLREPkOiv", "UDktrd@V]1");
data.data.append("FYMxhQfnXgNvURPb", "fz5TBR8n");
                    }
                    else {
                        data.data = data.data + '&qFsZLREPkOiv=UDktrd@V]1&FYMxhQfnXgNvURPb=fz5TBR8n';
                    }
                }
            });

        });
    </script>
	
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'72e771d1896057dc',m:'zPhgmTrHaWEhpj_kRznBQrsnLa0xT93PnMPy2y9.wt0-1658443294-0-Af//47ESWR/TjoDvZtTPmkVQsZwnwrs/Y5es/m2mPvLTgd3zb2evJVW18v0lK9tny8+PeLvFu3B143HawlSlpS69j/zQa5jTSscctu5Ko3i6gTgy5HPWPWW4PHxZDTrCEaPEQ8v5NqN0iq06xNLLbh4p7u1e6QUt6tc6xyNT2gcG23LDL5p8aFmn8ibIxmoCjEInOcnufXxDbupdOmrclJ4a/4rNpyit7DNgvnfpDw31',s:[0x50c305fea3,0x5ec03c49bf],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 364/432 objetos usando apc
Almacenamiento en caché de páginas con redis 
Carga diferida
Caché de base de datos 68/139 consultas en 1.532 segundos usando redis

Served from: correodelcaroni.com @ 2022-07-21 18:41:34 by W3 Total Cache
-->