<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Granada se acerca a la permanencia y el Athletic se aleja de Europa - Correo del Caroní</title>
	<meta name="description" content="Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Granada se acerca a la permanencia y el Athletic se aleja de Europa - Correo del Caroní" />
	<meta property="og:description" content="Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club" />
	<meta property="og:url" content="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/" />
	<meta property="og:site_name" content="Correo del Caroní" />
	<meta property="article:publisher" content="http://facebook.com/correodelcaroni" />
	<meta property="article:published_time" content="2022-05-11T11:00:35+00:00" />
	<meta property="og:image" content="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1303" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@correodelcaroni" />
	<meta name="twitter:site" content="@correodelcaroni" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Agencias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.correodelcaroni.com/#organization","name":"Correo del Caron\u00ed - La Casa de las Ideas","url":"https://www.correodelcaroni.com/","sameAs":["http://facebook.com/correodelcaroni","http://instagram.com/correodelcaroni","https://twitter.com/correodelcaroni"],"logo":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#logo","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2021/02/Imagen-Institucional.jpg","width":1080,"height":564,"caption":"Correo del Caron\u00ed - La Casa de las Ideas"},"image":{"@id":"https://www.correodelcaroni.com/#logo"}},{"@type":"WebSite","@id":"https://www.correodelcaroni.com/#website","url":"https://www.correodelcaroni.com/","name":"Correo del Caron\u00ed","description":"La casa de las Ideas","publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.correodelcaroni.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#primaryimage","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg","width":1920,"height":1303,"caption":"Victoria para el Granada que vale pr\u00e1cticamente su permanencia en LaLiga"},{"@type":"WebPage","@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#webpage","url":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/","name":"Granada se acerca a la permanencia y el Athletic se aleja de Europa - Correo del Caron\u00ed","isPartOf":{"@id":"https://www.correodelcaroni.com/#website"},"primaryImageOfPage":{"@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#primaryimage"},"datePublished":"2022-05-11T11:00:35+00:00","dateModified":"2022-05-11T11:00:35+00:00","description":"Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los C\u00e1rmenes por 1-0 al Athletic Club","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/"]}]},{"@type":"NewsArticle","@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#article","isPartOf":{"@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#webpage"},"author":{"@id":"https://www.correodelcaroni.com/#/schema/person/b3e13f813476c2823aefd094f05d1e92"},"headline":"Granada se acerca a la permanencia y el Athletic se aleja de Europa","datePublished":"2022-05-11T11:00:35+00:00","dateModified":"2022-05-11T11:00:35+00:00","mainEntityOfPage":{"@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#webpage"},"publisher":{"@id":"https://www.correodelcaroni.com/#organization"},"image":{"@id":"https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/#primaryimage"},"keywords":"Athletic de Bilbao,F\u00fatbol,Granada FC,LaLiga","articleSection":"Deportes,F\u00fatbol","inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://correodelcaroni.com#organization"}},{"@type":"Person","@id":"https://www.correodelcaroni.com/#/schema/person/b3e13f813476c2823aefd094f05d1e92","name":"Agencias","image":{"@type":"ImageObject","@id":"https://www.correodelcaroni.com/#personlogo","inLanguage":"es","url":"https://correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg","caption":"Agencias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed" href="https://correodelcaroni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Caroní &raquo; Feed de los comentarios" href="https://correodelcaroni.com/comments/feed/" />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_minc4642719=document.createElement("link");wpo_minc4642719.rel="stylesheet",wpo_minc4642719.type="text/css",wpo_minc4642719.media="async",wpo_minc4642719.href="https://correodelcaroni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css",wpo_minc4642719.onload=function() {wpo_minc4642719.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minc4642719);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_mind1156243=document.createElement("link");wpo_mind1156243.rel="stylesheet",wpo_mind1156243.type="text/css",wpo_mind1156243.media="async",wpo_mind1156243.href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,600;0,700&family=Roboto:ital,wght@0,400;0,500;0,700&family=Gelasio:ital,wght@0,400;0,500;0,700&family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;0,900&family=Source+Serif+Pro:ital,wght@0,700&family=Archivo:ital,wght@0,900&display=swap",wpo_mind1156243.onload=function() {wpo_mind1156243.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mind1156243);
}</script>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.td_module_flex_custom.td_module_wrap{padding-bottom:0}.td_module_flex_custom .td-module-container{position:relative}.td_module_flex_custom .td-module-thumb{overflow:hidden}.td_module_flex_custom .td-image-wrap{display:block;height:100%}.td_module_flex_custom .td-thumb-css{width:100%;height:100%;position:absolute;top:0;left:0;background-size:cover}.td_module_flex_custom .td-module-meta-info{position:absolute;background-color:rgba(9,8,9,.39);top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);display:table;text-align:center;width:100%;padding:10px 20px}.td_module_wrap.td_module_flex_custom .entry-title{font-size:27px;font-weight:500;line-height:34px}.td_module_flex_custom .entry-title a{color:#fff}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.ms-parent-id-8>.master-slider{background:#000}.ms-parent-id-7>.master-slider{background:#000}.ms-parent-id-6>.master-slider{background:#000}</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-ppress-frontend3.2.10.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-td-plugin-multi-purposef154000f043441c6e9b46ad0f10e16a7.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-td-theme10.3.8.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-msl-main3.8.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-td-legacy-framework-front-stylef154000f043441c6e9b46ad0f10e16a7.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-td-standard-pack-framework-front-style6b62588d33477b8e3dc5b8b3c9c8d86c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-7-css'  href='https://correodelcaroni.com/wp-content/cache/wpo-minify/1651948781/assets/wpo-minify-header-tdb_front_stylefeff05b8cdb6347a87b0141178750094.min.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-192851665-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["correodelcaroni.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192851665-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://correodelcaroni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correodelcaroni.com/wp-json/wp/v2/posts/66158" /><meta name="generator" content="WordPress 5.5.9" />
<link rel='shortlink' href='https://correodelcaroni.com/?p=66158' />
<link rel="alternate" type="application/json+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correodelcaroni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:980px; height:100%; max-height:170px; margin: 0 auto; }
	.g-2 { width:100%; max-width:368px; height:100%; max-height:515px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.71.0" /><script>var ms_grabbing_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://correodelcaroni.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '23a14d1588'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://correodelcaroni.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"50e3f5ec4c","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correodelcaroni.com\/wp-admin\/","wpRestNonce":"50e3f5ec4c","wpRestUrl":"https:\/\/correodelcaroni.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ADS Ed Roderick-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5202073369180192"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127814446-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127814446-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BQX2ELS1T6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BQX2ELS1T6');
</script>

<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com"> 
<link rel="dns-prefetch" href="//www.keycdn.com">

<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d2d02027fbe161fe5c44458d629c104"})});</script>

<link rel="preconnect" href="https://tags.newdreamglobal.com">

<script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=www.correodelcaroni.com" id="newdream-sdk" ></script>

<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.src='javascript:false'; t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js?cid=2d62645b-75aa-49ae-abd1-05c8196bf932',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://correodelcaroni.com/wp-content/uploads/2020/08/cropped-CC-Favicon-300x300.jpg" />
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#FFD71D !important}.has-central-palette-1-background-color{background-color:#FFD71D !important}.has-central-palette-2-color{color:#262626 !important}.has-central-palette-2-background-color{background-color:#262626 !important}.has-central-palette-3-color{color:#E1E1E1 !important}.has-central-palette-3-background-color{background-color:#E1E1E1 !important}.has-central-palette-4-color{color:#000000 !important}.has-central-palette-4-background-color{background-color:#000000 !important}.has-central-palette-5-color{color:#FCC103 !important}.has-central-palette-5-background-color{background-color:#FCC103 !important}.has-central-palette-6-color{color:#007B80 !important}.has-central-palette-6-background-color{background-color:#007B80 !important}.has-central-palette-7-color{color:#3C3C3C !important}.has-central-palette-7-background-color{background-color:#3C3C3C !important}.has-central-palette-8-color{color:#D2AC2D !important}.has-central-palette-8-background-color{background-color:#D2AC2D !important}
</style>
		<style type="text/css" id="wp-custom-css">
			.superior {
  color: rgba(255,255,255,0.8);
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}


.inferior {
  color: #999;
  font-size: 16px !important;
  line-height: 1.3 !important;
  font-style: normal !important;
}

.header45 {
  margin: auto;
  text-align: center;
}

.recreacion {
  margin: auto;
  text-align: center;
}

.leyenda img {
  display: none;
}

.logomovil {
  margin: auto;
  text-align: center;
}

.lupamovil {
  margin: auto;
  text-align: right;
}

.menumovil {
  margin: auto;
  text-align: left;
}

.movil {
  margin: auto;
  text-align: center;
}

.post-vistas {
  color: rgba(0,0,0,0.68);
      font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: 400;
}

#login-form-mobile {
  display: none;
}

@font-face {
  font-family: 'Pacifico';
  font-style: normal;
  font-weight: 400;
  src: local('Pacifico Regular'), local('Pacifico-Regular'), url(https://fonts.gstatic.com/s/pacifico/v12/FwZY7-Qmy14u9lezJ-6H6MmBp0u-.woff2) format('woff2');
  font-display: swap;
}

.wd-central {
   text-align: center!important;

}

table td {
    border: 1px solid #ededed00;
}

.dropcap dropcap2 !important{
    font-family: "Times New Roman", Times, serif;
  text-transform: uppercase;
  font-size: 4rem;
  line-height: 1;
  margin-right: 1rem;
  float: left;
  color:black;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fcc103;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fcc103;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fcc103;
                }
                .tdm-btn-style1 {
					background-color: #fcc103;
				}
				.tdm-btn-style2:before {
				    border-color: #fcc103;
				}
				.tdm-btn-style2 {
				    color: #fcc103;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fcc103;
                    -moz-box-shadow: 0 2px 16px #fcc103;
                    box-shadow: 0 2px 16px #fcc103;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fcc103;
                    -moz-box-shadow: 0 4px 26px #fcc103;
                    box-shadow: 0 4px 26px #fcc103;
				}
</style>

	<style id="tdw-css-placeholder">.td-footer-container,
.td-footer-container .td_module_mx3 .meta-info,
.td-footer-container .td_module_14 .meta-info,
.td-footer-container .td_module_mx1 .td-block14-border {
  width: 100%;
}
.td-sub-footer-container {
  width: 100%;
}
.td-pb-span12 {
  width: 100%;
}
.td-header-sp-logo a {
  background: #fff;
}
.td_block_slide .td-slide-meta {
  text-shadow: 0.1em 0.1em 0.2em black;
}
</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652338800'></script></head>

<body class="post-template-default single single-post postid-66158 single-format-standard _masterslider _ms_version_3.8.1 td-standard-pack granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa global-block-template-18 tdb_template_1602 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CorreodelCaroni/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/correodelcaroni/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/correodelcaroni" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/CorreodelCaroniWeb" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>


        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-cdc-container"><ul id="menu-menu-cdc" class="td-mobile-main-menu"><li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/">Laboral y Economía</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/">País Político</a></li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://correodelcaroni.com/region/">Región<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/">Ciudad Guayana</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23608"><a href="https://correodelcaroni.com/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/">Ambiente</a></li>
	<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/">Educación</a></li>
	<li id="menu-item-49033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/">Cultura</a></li>
	<li id="menu-item-59174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/">Lo Actual</a></li>
	<li id="menu-item-49036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49036"><a href="https://correodelcaroni.com/sociedad/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1940"><a href="https://correodelcaroni.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-49014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-49012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-49015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://correodelcaroni.com/mundo/">Mundo</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1948"><a href="https://correodelcaroni.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/">Agrazadas</a></li>
	<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/">Amplio y Plural</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/">Bienmesabe</a></li>
	<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/">De partes y artes</a></li>
	<li id="menu-item-49020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/">Hagamos las paces</a></li>
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/">Marcalibros</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/">Público &amp; Confidencial</a></li>
	<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/">Resquicios</a></li>
	<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/">Una Ifigenia moderna</a></li>
</ul>
</li>
<li id="menu-item-38401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38401"><a href="https://www.correodelcaroni.com/anuncio/">Anuncios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49005"><a href="https://correodelcaroni.com/anuncios/clasificados/">Clasificados<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/">Compra y Venta</a></li>
		<li id="menu-item-49007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/">Ofertas de Empleo</a></li>
		<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/">Servicios</a></li>
	</ul>
</li>
	<li id="menu-item-49008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/">Comunicados</a></li>
	<li id="menu-item-49009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-49010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/">Legales</a></li>
	<li id="menu-item-49011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/">Obituarios</a></li>
</ul>
</li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1943"><a href="https://correodelcaroni.com/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/">43° Aniversario</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/">44° Aniversario</a></li>
	<li id="menu-item-49028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/">Control Obrero</a></li>
	<li id="menu-item-49029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/">Depredación minera</a></li>
	<li id="menu-item-49030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/">Día del trabajador</a></li>
	<li id="menu-item-49031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/">Kumarakapay</a></li>
</ul>
</li>
<li id="menu-item-49086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49086"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://correodelcaroni.com/archivo/">Archivo</a></li>
	<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/">Correo de Ayer</a></li>
	<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49089"><a href="https://correodelcaroni.com/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/">Acuario</a></li>
		<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/">Aries</a></li>
		<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/">Cáncer</a></li>
		<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/">Capricornio</a></li>
		<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/">Escorpio</a></li>
		<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/">Géminis</a></li>
		<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/">Leo</a></li>
		<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/">Libra</a></li>
		<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/">Piscis</a></li>
		<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/">Sagitario</a></li>
		<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/">Tauro</a></li>
		<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/">Virgo</a></li>
	</ul>
</li>
	<li id="menu-item-49327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49327"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49328"><a href="https://correodelcaroni.com/solitario/">Solitario</a></li>
		<li id="menu-item-49329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/">Crucigrama</a></li>
		<li id="menu-item-49330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49330"><a href="https://correodelcaroni.com/mahjong/">Mahjong</a></li>
		<li id="menu-item-49331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49331"><a href="https://correodelcaroni.com/sudoku/">Sudoku</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://correodelcaroni.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f90" class="tdc-zone"><div class="tdc_zone tdi_2_6ca  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_6ca{
                    min-height: 0;
                }.tdi_2_6ca > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6ca:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6ca:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_f90_rand_style td-element-style" ></div><div id="tdi_3_064" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4_2c0 movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4_2c0,
                .tdi_4_2c0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_2c0,
				.tdi_4_2c0 .tdc-columns{
				    display: block;
				}.tdi_4_2c0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_2c0.tdc-row-content-vert-center,
                    .tdi_4_2c0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_2c0.tdc-row-content-vert-bottom,
                    .tdi_4_2c0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_2c0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_2c0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2c0{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_3_064_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_064_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_6_2cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_2cc{
                    vertical-align: baseline;
                }.tdi_6_2cc > .wpb_wrapper,
				.tdi_6_2cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_2cc{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b26 td-pb-border-top menumovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_7_b26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b26{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b26{
                    display: inline-block;
                }.tdi_7_b26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_b26 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b26 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8_cc4 td-pb-border-top logomovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_8_cc4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_cc4{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_cc4{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_cc4{
                    display: inline-block;
                }.tdi_8_cc4 .tdb-logo-a,
                .tdi_8_cc4 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_cc4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_cc4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_cc4 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_8_cc4 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_8_cc4 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_8_cc4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_cc4 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_cc4 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_cc4 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_cc4 .tdb-logo-a,
                .tdi_8_cc4 h1{
                    flex-direction: row;
                }.tdi_8_cc4 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8_cc4 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_c22 td-pb-border-top lupamovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_9_c22" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_c22{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_c22{
                    display: inline-block;
                }.tdi_9_c22 .tdb-block-inner{
                    text-align: right;
                }.tdi_9_c22 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_c22 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_c22 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_4c4" class="tdc-zone"><div class="tdc_zone tdi_11_c96  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_c96{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_c96:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_c96:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_966" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_13_37a movil wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_13_37a,
                .tdi_13_37a .tdc-columns{
                    min-height: 0;
                }.tdi_13_37a,
				.tdi_13_37a .tdc-columns{
				    display: block;
				}.tdi_13_37a .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_37a.tdc-row-content-vert-center,
                    .tdi_13_37a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_37a.tdc-row-content-vert-bottom,
                    .tdi_13_37a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_37a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_37a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_37a{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}
}

</style>
<div class="tdi_12_966_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_966_rand_style{
background-color:#ffd71d !important;
}
}
 </style></div><div class="vc_column tdi_15_969  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_969{
                    vertical-align: baseline;
                }.tdi_15_969 > .wpb_wrapper,
				.tdi_15_969 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_969 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_969 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_969{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_76e td-pb-border-top menumovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_16_76e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_76e{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_76e{
                    display: inline-block;
                }.tdi_16_76e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_76e .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_76e .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_17_c77 td-pb-border-top logomovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_17_c77" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_c77{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_c77{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_c77{
                    display: inline-block;
                }.tdi_17_c77 .tdb-logo-a,
                .tdi_17_c77 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17_c77 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_c77 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_c77 .tdb-logo-img{
                    max-width: 600px;
                }.tdi_17_c77 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_17_c77 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_17_c77 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17_c77 .tdb-logo-icon{
                    top: 0px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_c77 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_c77 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_c77 .tdb-logo-a,
                .tdi_17_c77 h1{
                    flex-direction: row;
                }.tdi_17_c77 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_17_c77 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_cc2 td-pb-border-top lupamovil td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_18_cc2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_cc2{
margin-top:5px !important;
margin-right:0px !important;
margin-bottom:5px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_cc2{
                    display: inline-block;
                }.tdi_18_cc2 .tdb-block-inner{
                    text-align: right;
                }.tdi_18_cc2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_cc2 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_cc2 .tdb-header-search-button-mob i{
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19_444" class="tdc-zone"><div class="tdc_zone tdi_20_4d9  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_4d9{
                    min-height: 0;
                }.tdi_20_4d9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_4d9{
position:relative;
}

</style>
<div class="tdi_19_444_rand_style td-element-style" ><style>
.tdi_19_444_rand_style{
background-color:#fcc103 !important;
}
 </style></div><div id="tdi_21_422" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_22_2c4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22_2c4,
                .tdi_22_2c4 .tdc-columns{
                    min-height: 0;
                }.tdi_22_2c4,
				.tdi_22_2c4 .tdc-columns{
				    display: block;
				}.tdi_22_2c4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_2c4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_2c4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_2c4.tdc-row-content-vert-center,
                    .tdi_22_2c4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_2c4.tdc-row-content-vert-bottom,
                    .tdi_22_2c4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_2c4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_2c4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_2c4{
padding-top:5px !important;
position:relative;
}

.tdi_22_2c4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_422_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_21_422_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
background-repeat: no-repeat !important;
background-size:contain !important;
border-color:#888888 !important;
border-width:0 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_422_rand_style{
background-color:#ffd71d !important;
}
 </style></div><div class="vc_column tdi_24_409  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_409{
                    vertical-align: baseline;
                }.tdi_24_409 > .wpb_wrapper,
				.tdi_24_409 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_409 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_409 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25_564 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_25_564" >
<style>
/* custom css */
.tdi_25_564{
                    display: inline-block;
                }.tdi_25_564 .tdb-head-date-txt{
                    color: #000000;
                
                    font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, 12 de mayo de  2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_26_467 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_26_467" >
<style>

/* inline tdc_css att */

.tdi_26_467{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_26_467{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_27_cfe .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_27_cfe .tdm-social-item i.td-icon-twitter,
				.tdi_27_cfe .tdm-social-item i.td-icon-linkedin,
				.tdi_27_cfe .tdm-social-item i.td-icon-pinterest,
				.tdi_27_cfe .tdm-social-item i.td-icon-blogger,
				.tdi_27_cfe .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_27_cfe .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27_cfe .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_27_cfe .tdm-social-item i,
				.tds-team-member2 .tdi_27_cfe.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_27_cfe .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_27_cfe.tds-social1 .tdm-social-item:hover i{
					color: rgba(0,0,0,0.68);
				}.tdi_27_cfe .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_27_cfe"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_28_644" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29_622  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_29_622,
                .tdi_29_622 .tdc-columns{
                    min-height: 0;
                }.tdi_29_622,
				.tdi_29_622 .tdc-columns{
				    display: block;
				}.tdi_29_622 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_622 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29_622 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_622.tdc-row-content-vert-center,
                    .tdi_29_622.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_622.tdc-row-content-vert-bottom,
                    .tdi_29_622.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_622.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_622.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29_622{
padding-top:5px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_29_622 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_28_644_rand_style td-element-style" ><style>
.tdi_28_644_rand_style{
background-color:#ffd71d !important;
}
 
.tdi_28_644_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffd71d !important;
}
</style></div><div class="vc_column tdi_31_9f6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_9f6{
                    vertical-align: baseline;
                }.tdi_31_9f6 > .wpb_wrapper,
				.tdi_31_9f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_9f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_9f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_e63 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_32_e63" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_e63{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_e63 .tdb-logo-a,
                .tdi_32_e63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_e63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_e63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_e63 .tdb-logo-img{
                    max-width: 433px;
                }.tdi_32_e63 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_32_e63 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_e63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_e63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_e63 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_e63 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://correodelcaroni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20784%20110'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/11/Header-Principa-100.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Correo del Caroni</span><span class="tdb-logo-text-tagline">La casa de las Ideas</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33_946" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_34_244  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34_244,
                .tdi_34_244 .tdc-columns{
                    min-height: 0;
                }.tdi_34_244:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_244,
				.tdi_34_244 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_34_244 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34_244.tdc-row-content-vert-center,
                    .tdi_34_244.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_244.tdc-row-content-vert-bottom,
                    .tdi_34_244.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_244.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_244.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34_244{
position:relative;
}

.tdi_34_244 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_946_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_946_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffd71d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_36_49d header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_49d{
                    vertical-align: middle;
                }.tdi_36_49d > .wpb_wrapper,
				.tdi_36_49d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_49d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_49d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_49d { 
display:inline-block !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_906 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_37_906"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_906 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_906{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_906{
                    display: inline-block;
                }.tdi_37_906 .td_block_inner{
                    text-align: center;
                }.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_37_906 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_906 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_906 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_906 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_37_906 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more,
                .tdi_37_906 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_37_906 .tdb-normal-menu > ul,
                .tdi_37_906 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_37_906 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_37_906 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_906 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_37_906 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_906 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #262626;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_906 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_37_906 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_37_906:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_906 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_37_906 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_37_906 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_906 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_906 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more,
                .tdi_37_906 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_37_906 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_906 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_37_906 .tdb-menu > li > a,
                .tdi_37_906 .td-subcat-more,
                .tdi_37_906 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_37_906 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_906 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:2 !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_37_906 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_37_906 .tdb-menu > li.current-menu-item > a,
				.tdi_37_906 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_906 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_906 .tdb-menu > li:hover > a,
				.tdi_37_906 .tdb-menu > li.tdb-hover > a,
				.tdi_37_906 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_37_906 .tdb-menu > li > a:after,
				.tdi_37_906 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_906 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_906 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_906 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_906 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_906 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_906 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_37_906 class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_40_664 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_40_664" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_664{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41_941" class="tdc-zone"><div class="tdc_zone tdi_42_e46  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42_e46{
                    min-height: 0;
                }.tdi_42_e46 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_41_941_rand_style td-element-style" ></div><div id="tdi_43_567" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44_56e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44_56e,
                .tdi_44_56e .tdc-columns{
                    min-height: 0;
                }.tdi_44_56e,
				.tdi_44_56e .tdc-columns{
				    display: block;
				}.tdi_44_56e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_676 header45 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_676{
                    vertical-align: baseline;
                }.tdi_46_676 > .wpb_wrapper,
				.tdi_46_676 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_676 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_676 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47_c94 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_47_c94"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_c94{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_c94{
                    display: inline-block;
                }.tdi_47_c94 .td_block_inner{
                    text-align: center;
                }.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_47_c94 .tdb-menu > li .tdb-menu-sep,
                .tdi_47_c94 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_c94 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_c94 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_47_c94 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more,
                .tdi_47_c94 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_47_c94 .tdb-normal-menu > ul,
                .tdi_47_c94 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_47_c94 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_47_c94 .tdb-menu .tdb-normal-menu ul,
                .tdi_47_c94 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_47_c94 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_c94 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #0a0a0a;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_c94 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_47_c94 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_47_c94:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_47_c94 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_47_c94 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_47_c94 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_c94 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_c94 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more,
                .tdi_47_c94 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:11px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_47_c94 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_c94 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_47_c94 .tdb-menu > li > a,
                .tdi_47_c94 .td-subcat-more,
                .tdi_47_c94 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_47_c94 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_c94 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_47_c94 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_47_c94 .tdb-menu > li.current-menu-item > a,
				.tdi_47_c94 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47_c94 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47_c94 .tdb-menu > li:hover > a,
				.tdi_47_c94 .tdb-menu > li.tdb-hover > a,
				.tdi_47_c94 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fcc103;
				}.tdi_47_c94 .tdb-menu > li > a:after,
				.tdi_47_c94 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47_c94 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47_c94 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47_c94 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47_c94 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47_c94 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47_c94 .td-pulldown-filter-list li:hover a{
					color: #fcc103;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_47_c94 class="td_block_inner td-fix-index"><ul id="menu-menu-cdc-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1947"><a href="https://correodelcaroni.com/laboral-economia/"><div class="tdb-menu-item-text">Laboral y Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1954"><a href="https://correodelcaroni.com/pais-politico/"><div class="tdb-menu-item-text">País Político</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23605 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/region/"><div class="tdb-menu-item-text">Región</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49023"><a href="https://correodelcaroni.com/region/ciudad-guayana/"><div class="tdb-menu-item-text">Ciudad Guayana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49024"><a href="https://correodelcaroni.com/region/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23608 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49032"><a href="https://correodelcaroni.com/sociedad/ambiente/"><div class="tdb-menu-item-text">Ambiente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49034"><a href="https://correodelcaroni.com/sociedad/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49033"><a href="https://correodelcaroni.com/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59174"><a href="https://correodelcaroni.com/sociedad/actual/"><div class="tdb-menu-item-text">Lo Actual</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49036 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/sociedad/salud/"><div class="tdb-menu-item-text">Salud</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49035"><a href="https://correodelcaroni.com/sociedad/salud/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1940 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49013"><a href="https://correodelcaroni.com/deportes/beisbol/"><div class="tdb-menu-item-text">Béisbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49014"><a href="https://correodelcaroni.com/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49012"><a href="https://correodelcaroni.com/deportes/baloncesto/"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49015"><a href="https://correodelcaroni.com/deportes/motor/"><div class="tdb-menu-item-text">Motor</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1946"><a href="https://correodelcaroni.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1948 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/opinion/"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49016"><a href="https://correodelcaroni.com/opinion/agrazadas/"><div class="tdb-menu-item-text">Agrazadas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49017"><a href="https://correodelcaroni.com/opinion/amplio-y-plural/"><div class="tdb-menu-item-text">Amplio y Plural</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49018"><a href="https://correodelcaroni.com/opinion/bienmesabe/"><div class="tdb-menu-item-text">Bienmesabe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49019"><a href="https://correodelcaroni.com/opinion/de-partes-y-artes/"><div class="tdb-menu-item-text">De partes y artes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49020"><a href="https://correodelcaroni.com/opinion/hagamos-las-paces/"><div class="tdb-menu-item-text">Hagamos las paces</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49021"><a href="https://correodelcaroni.com/opinion/marcalibros/"><div class="tdb-menu-item-text">Marcalibros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49022"><a href="https://correodelcaroni.com/opinion/publico-confidencial/"><div class="tdb-menu-item-text">Público &amp; Confidencial</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49085"><a href="https://correodelcaroni.com/opinion/resquicios/"><div class="tdb-menu-item-text">Resquicios</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49025"><a href="https://correodelcaroni.com/opinion/una-ifigenia-moderna/"><div class="tdb-menu-item-text">Una Ifigenia moderna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38401 tdb-menu-item-inactive"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49005 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/anuncios/clasificados/"><div class="tdb-menu-item-text">Clasificados</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49006"><a href="https://correodelcaroni.com/anuncios/clasificados/compra-y-venta/"><div class="tdb-menu-item-text">Compra y Venta</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49007"><a href="https://correodelcaroni.com/anuncios/clasificados/ofertas-de-empleo/"><div class="tdb-menu-item-text">Ofertas de Empleo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49083"><a href="https://correodelcaroni.com/anuncios/clasificados/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49008"><a href="https://correodelcaroni.com/anuncios/comunicados/"><div class="tdb-menu-item-text">Comunicados</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49009"><a href="https://correodelcaroni.com/anuncios/convocatorias/"><div class="tdb-menu-item-text">Convocatorias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49010"><a href="https://correodelcaroni.com/anuncios/legales/"><div class="tdb-menu-item-text">Legales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49011"><a href="https://correodelcaroni.com/anuncios/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1943 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/especiales/"><div class="tdb-menu-item-text">Especiales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49026"><a href="https://correodelcaroni.com/especiales/43-aniversario/"><div class="tdb-menu-item-text">43° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49027"><a href="https://correodelcaroni.com/especiales/44-aniversario/"><div class="tdb-menu-item-text">44° Aniversario</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49028"><a href="https://correodelcaroni.com/especiales/control-obrero/"><div class="tdb-menu-item-text">Control Obrero</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49029"><a href="https://correodelcaroni.com/especiales/depredacion-minera/"><div class="tdb-menu-item-text">Depredación minera</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49030"><a href="https://correodelcaroni.com/especiales/dia-del-trabajador/"><div class="tdb-menu-item-text">Día del trabajador</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49031"><a href="https://correodelcaroni.com/especiales/kumarakapay/"><div class="tdb-menu-item-text">Kumarakapay</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49086 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49087"><a href="https://correodelcaroni.com/archivo/"><div class="tdb-menu-item-text">Archivo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49088"><a href="https://correodelcaroni.com/correo-de-ayer/"><div class="tdb-menu-item-text">Correo de Ayer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49089 tdb-menu-item-inactive"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49090"><a href="https://correodelcaroni.com/horoscopo/acuario/"><div class="tdb-menu-item-text">Acuario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49091"><a href="https://correodelcaroni.com/horoscopo/aries/"><div class="tdb-menu-item-text">Aries</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49092"><a href="https://correodelcaroni.com/horoscopo/cancer/"><div class="tdb-menu-item-text">Cáncer</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49093"><a href="https://correodelcaroni.com/horoscopo/capricornio/"><div class="tdb-menu-item-text">Capricornio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49094"><a href="https://correodelcaroni.com/horoscopo/escorpio/"><div class="tdb-menu-item-text">Escorpio</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49095"><a href="https://correodelcaroni.com/horoscopo/geminis/"><div class="tdb-menu-item-text">Géminis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49096"><a href="https://correodelcaroni.com/horoscopo/leo/"><div class="tdb-menu-item-text">Leo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49097"><a href="https://correodelcaroni.com/horoscopo/libra/"><div class="tdb-menu-item-text">Libra</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49099"><a href="https://correodelcaroni.com/horoscopo/piscis/"><div class="tdb-menu-item-text">Piscis</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49102"><a href="https://correodelcaroni.com/horoscopo/sagitario/"><div class="tdb-menu-item-text">Sagitario</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49103"><a href="https://correodelcaroni.com/horoscopo/tauro/"><div class="tdb-menu-item-text">Tauro</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49104"><a href="https://correodelcaroni.com/horoscopo/virgo/"><div class="tdb-menu-item-text">Virgo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-49327 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49328"><a href="https://correodelcaroni.com/solitario/"><div class="tdb-menu-item-text">Solitario</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49329"><a href="https://correodelcaroni.com/crucigrama/"><div class="tdb-menu-item-text">Crucigrama</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49330"><a href="https://correodelcaroni.com/mahjong/"><div class="tdb-menu-item-text">Mahjong</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-49331"><a href="https://correodelcaroni.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_50_6c4 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_50_6c4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_6c4{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://correodelcaroni.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Escribe aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="66158" data-autoload-type="same_cat_prev" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-1602"
                    class="post-1602 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_51_765" class="tdc-zone"><div class="tdc_zone tdi_52_e46  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_e46{
                    min-height: 0;
                }
</style><div id="tdi_53_759" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_431  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_431,
                .tdi_54_431 .tdc-columns{
                    min-height: 0;
                }.tdi_54_431,
				.tdi_54_431 .tdc-columns{
				    display: block;
				}.tdi_54_431 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_431{
margin-top:50px !important;
}

.tdi_54_431 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_431{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_431{
margin-top:50px !important;
margin-bottom:0px !important;
}
}

</style><div class="vc_column tdi_56_4cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_4cc{
                    vertical-align: baseline;
                }.tdi_56_4cc > .wpb_wrapper,
				.tdi_56_4cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56_4cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56_4cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_889 td-pb-border-top td_block_template_18 "   data-td-block-uid="tdi_57_889" >
<style>
/* custom css */
.tdi_57_889 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #fcc103;;
				}.tdi_57_889 .tdb-entry-category{
					color: #262626 !important;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_57_889 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_57_889 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_57_889 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57_889 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_889{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://correodelcaroni.com/deportes/" ><span class="tdb-cat-bg"></span>Deportes</a><a class="tdb-entry-category" href="https://correodelcaroni.com/deportes/futbol/" ><span class="tdb-cat-bg"></span>Fútbol</a></div></div><div class="td_block_wrap tdb_title tdi_58_b71 tdb-single-title td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_58_b71" >
<style>

/* inline tdc_css att */

.tdi_58_b71{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_b71 .tdb-title-text{
					background-color: #262626;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Source Serif Pro !important;font-weight:700 !important;
				}html[class*='ie'] .tdi_58_b71 .tdb-title-text{
				    background: none;
					color: #262626;
				}.tdi_58_b71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58_b71 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58_b71{
					text-align: left;
				}.tdi_58_b71 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_b71 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_b71 .tdb-title-text{
					font-family:Source Serif Pro !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Granada se acerca a la permanencia y el Athletic se aleja de Europa</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_59_e27 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_59_e27" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_e27 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_59_e27{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_e27{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_e27{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_e27 p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_59_e27 p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_59_e27{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club
</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60_e2e td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_60_e2e" >
<style>

/* inline tdc_css att */

.tdi_60_e2e{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_e2e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_e2e p{
					background-color: rgba(0,0,0,0.68);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}html[class*='ie'] .tdi_60_e2e p{
				    background: none;
					color: rgba(0,0,0,0.68);
				}.td-theme-wrap .tdi_60_e2e{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club
</p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_6ee inferior td-pb-border-top td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_61_6ee{
margin-top:0px !important;
margin-bottom:15px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_63_565  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_565{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_565,
				.tdi_63_565 .tdc-inner-columns{
				    display: block;
				}.tdi_63_565 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_565{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_63_565 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_65_7c2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_7c2{
                    vertical-align: top;
                }.tdi_65_7c2 .vc_column-inner > .wpb_wrapper,
				.tdi_65_7c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_7c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66_976 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_66_976" >
<style>

/* inline tdc_css att */

.tdi_66_976{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_976{
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_976{
margin-right:22px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_976{
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_976{
                    display: inline-block;
                }.tdi_66_976 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_976 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_976 .tdb-author-by{
					color: rgba(0,0,0,0.68);
				}.tdi_66_976 .tdb-author-name{
					color: rgba(0,0,0,0.68);
				}.tdi_66_976 .tdb-author-name:hover{
					color: #262626;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://correodelcaroni.com/author/agencias/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg' data-srcset="https://correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg 2x" class='avatar avatar-96 photo lazy' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://correodelcaroni.com/author/agencias/">Agencias</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67_93d td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_67_93d" >
<style>

/* inline tdc_css att */

.tdi_67_93d{
margin-right:22px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_93d{
                    display: inline-block;
                
					color: rgba(0,0,0,0.68);
				}.tdi_67_93d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-oi tdc-font-oi-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-05-11T07:00:35-04:00">11 May, 2022 - 7:00 AM</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_68_e4e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_42f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69_42f,
                .tdi_69_42f .tdc-columns{
                    min-height: 0;
                }.tdi_69_42f,
				.tdi_69_42f .tdc-columns{
				    display: block;
				}.tdi_69_42f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_42f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_69_42f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_69_42f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_42f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_69_42f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69_42f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_69_42f{
margin-top:5px !important;
}

.tdi_69_42f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_42f{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_42f{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_42f{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_71_6b6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71_6b6{
                    vertical-align: baseline;
                }.tdi_71_6b6 > .wpb_wrapper,
				.tdi_71_6b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_6b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_6b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_6b6{
margin-top:0px !important;
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_6b6{
margin-top:0px !important;
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_6b6{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_6b6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_72_cc6 tdb-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_72_cc6" >
<style>

/* inline tdc_css att */

.tdi_72_cc6{
margin-bottom:5px !important;
padding-top:0px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_cc6{
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_cc6 .td-audio-player{
                    font-size: 12px;
                }.tdi_72_cc6 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72_cc6:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg" 
                                        data-caption="Victoria para el Granada que vale prácticamente su permanencia en LaLiga "
                                    >
                                    
                                    <img 
                                        width="1920" 
                                        height="1303" 
                                        class="entry-thumb td-modal-image lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201303'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg" data-srcset="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg 1920w, https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw-768x521.jpg 768w" data-sizes="(max-width: 1920px) 100vw, 1920px" 
                                        alt="Granada se acerca a la permanencia y el Athletic se aleja de Europa" 
                                        title="Granada se acerca a la permanencia y el Athletic se aleja de Europa"
                                    />
                                    </a><figcaption class="tdb-caption-text">Victoria para el Granada que vale prácticamente su permanencia en LaLiga </figcaption></figure></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_76d tdm-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_73_76d"   >
<style>

/* inline tdc_css att */

.tdi_73_76d{
margin-right:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_73_76d { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_73_76d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_76d{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_76d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_76d i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 16.8px;
				    height: 16.8px;
				    line-height: 16.8px;
				}.tdi_73_76d i,
				.tdi_73_76d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_74_c6c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_c6c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #a8a8a8;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_74_c6c:before{
				    background: none;
					color: #a8a8a8;
				}.tdi_74_c6c svg{
				    fill: #a8a8a8;
				}.tdi_74_c6c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-camera tdi_74_c6c td-fix-index"></i></div><div class="td_block_wrap tdb_single_featured_image tdi_75_491 tdb-content-horiz-left td-pb-border-top leyenda td_block_template_18"  data-td-block-uid="tdi_75_491" >
<style>

/* inline tdc_css att */

.tdi_75_491{
margin-top:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_491 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_491{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_491{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_491{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_491 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_491 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #a8a8a8;
                
                    font-size:12px !important;font-style:normal !important;font-weight:400 !important;
                }.tdi_75_491:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="472" 
                                        class="entry-thumb lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20472'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg" data-srcset="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg 1920w, https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw-768x521.jpg 768w" data-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Granada se acerca a la permanencia y el Athletic se aleja de Europa" 
                                        title="Granada se acerca a la permanencia y el Athletic se aleja de Europa"
                                    />
                                    <figcaption class="tdb-caption-text">Victoria para el Granada que vale prácticamente su permanencia en LaLiga </figcaption></figure></div></div><div class="vc_row_inner tdi_77_7e1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_7e1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_7e1,
				.tdi_77_7e1 .tdc-inner-columns{
				    display: block;
				}.tdi_77_7e1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_7e1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_7e1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_7e1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_7e1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_7e1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_7e1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_a77  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_a77{
                    vertical-align: baseline;
                }.tdi_79_a77 .vc_column-inner > .wpb_wrapper,
				.tdi_79_a77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_a77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_80_67e td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_80_67e" >
<style>

/* inline tdc_css att */

.tdi_80_67e{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_67e .td-post-sharing,
				.tdi_80_67e .tdb-share-classic{
					text-align: center;
				}.tdi_80_67e .td-social-expand-tabs-icon,
				.tdi_80_67e .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_80_67e .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_80_67e .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_80_67e .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_80_67e" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa&url=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa %0A%0A https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/&text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80_67e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_82_746 wd-central" ><aside id="adrotate_widgets-6" class="td_block_template_18 widget adrotate_widgets-6 adrotate_widgets"><div class="g g-1"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/PDM_AV_CORREO-DEL-CARONI_980x170.jpg" /></a></div><div class="g-dyn a-18 c-2"><a class="gofollow" data-track="MTgsMSwxLDYw" href="https://wa.link/wkup8c"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/05/clinicaEsperanza_Nuevo.gif" /></a></div><div class="g-dyn a-13 c-3"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/Buch_980x170.jpg" /></a></div></div></aside></div><div class="td_block_wrap tdb_single_content tdi_83_c69 td-pb-border-top td_block_template_18 td-post-content tagdiv-type"  data-td-block-uid="tdi_83_c69" >
<style>

/* inline tdc_css att */

.tdi_83_c69{
margin-top:20px !important;
margin-right:10px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_83_c69,
                .tdi_83_c69 > p,
                .tdi_83_c69 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_83_c69 h2{
			        font-family:Archivo !important;font-size:22px !important;line-height:2 !important;font-weight:900 !important;
		        }.tdi_83_c69 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_83_c69 .wp-caption-text,
				.tdi_83_c69 figcaption{
			        font-size:14px !important;line-height:1.4 !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_c69,
                .tdi_83_c69 > p,
                .tdi_83_c69 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Granada.-</strong> El Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club, que desaprovecha una nueva oportunidad de colocarse séptimo y pierde fuelle en su pugna por clasificarse para jugar en Europa la próxima campaña.</p>
<p>Un gol de Álex Collado en el minuto 35, tras perder un balón en su propia área Dani García, adelantó a los locales en un primer tiempo igualado, mientras que en el segundo acto no hubo ningún tipo de reacción de un Athletic que acabó con diez jugadores por la expulsión por doble amarilla en el minuto 85 de Mikel Vesga, aunque pudo empatar en el tiempo añadido con un remate al poste de Raúl García.</p>
<p>El Granada empezó fuerte el partido y estuvo cerca de marcar en los minutos iniciales, primero con un cabezazo que se marchó fuera de Jorge Molina y, poco después, por mediación de Luis Milla que no culminó una gran jugada personal de Antonio Puertas.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="notas-video"></div></div><p>El Athletic mejoró con el paso de los minutos, buscando aprovechar los huecos dejados atrás por un Granada valiente en la presión, llegó a equilibrar el duelo y Unai Vencedor hizo trabajar con un chut desde fuera del área al meta portugués Luis Maximiano.</p>
<p>También desde lejos, pero sin puntería, lo intentaron los locales Álex Collado y Jorge Molina, y el visitante Iker Muniain, aunque lo que decantó la primera mitad fue un grave error de Dani García en el minuto 35 en área propia al intentar los suyos salir jugando desde atrás.</p>
<p>Le robó el balón Álex Collado, que marcó casi a puerta vacía tras apoyarse en el albanés Myrto Uzuni para firmar el 1-0.</p>
<p>El tanto provocó que el Granada acabara la primera parte mejor que el Athletic, con Uzuni a punto de marcar el 2-0 antes de descanso con un tiro que se marchó fuera por milímetros.</p>
<p>El guion no varió al inicio del segundo tiempo, ya que el Athletic fue incapaz tanto de dar un paso adelante como de controlar el partido ante un Granada serio y siempre bien colocado, lo que llevó al técnico Marcelino García a hacer un triple cambio antes de la hora de juego.</p>
<p>Si en el primer tiempo hubo pocas ocasiones, en el segundo los porteros fueron meros espectadores y los equipos apenas pisaron las áreas con peligro.</p>
<p>Pese a los intentos de irse arriba de los visitantes, fue Jorge Molina quien pudo liquidar el partido en el minuto 83 con un contragolpe en el que estuvo demasiado lento.</p>
<p>Se le complicaron aún más los intentos de remontada al Athletic al ser expulsado en el minuto 85 Mikel Vesga tras ver dos tarjetas amarillas en apenas un cuarto de hora.</p>
<p>El partido enloqueció en el tiempo añadido, con el meta Unai Simón que casi marca al incorporarse al ataque en un saque de esquina, un gol anulado en la contra local al colombiano Luis Suárez y un disparo al poste de Raúl García, acción en la que tuvo el empate el Athletic, en la última jugada del choque.</p>
<p><span style="font-family: 'arial black', sans-serif; font-size: 16px;">&#8211; Ficha técnica:</span><br />
<strong>1 &#8211; Granada:</strong> Maximiano; Quini, Víctor Díaz (Germán, m.59), Domingos Duarte, Escudero; Gonalons (Yan Eteki, m.78), Luis Milla; Antonio Puertas (Arias, m.88), Álex Collado, Uzuni (Luis Suárez, m.78); y Jorge Molina.</p>
<p><strong>0 &#8211; Athletic:</strong> Unai Simón; Lekue (Petxa, m.58), Vivian, Íñigo Martínez, Yuri; Dani García (Vesga, m.58), Vencedor (Zarraga, m.68), Nico Williams (Iñaki Williams, m.58), Muniain; Berenguer y Villalibre (Raúl García, m.73).</p>
<p><strong>Gol:</strong> 1-0, (m.35) Álex Collado.</p>
<p><strong>Árbitro:</strong> Sánchez Martínez (C. Murciano). Expulsó por doble cartulina amarilla al visitante Vesga (m.72 y m.85). También mostró tarjeta amarilla a los locales Quini (m.41), Escudero (m.73), Domingos Duarte (m.87) y Yan Eteki (m.92).</p>
<p><strong>Incidencias:</strong> Partido correspondiente a la jornada 36 de LaLiga Santander disputado en el Estadio Nuevo Los Carmenes ante 16.638 espectadores, según cifra oficial.</p>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_85_66c " ><aside class="td_block_template_18 widget widget_text">			<div class="textwidget"><p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em><img loading="lazy" class="size-full wp-image-23900 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%2025'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png" alt="" width="900" height="25" data-srcset="https://correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro.png 900w, https://correodelcaroni.com/wp-content/uploads/2021/01/Separador-Gris-Oscuro-768x21.png 768w" data-sizes="(max-width: 900px) 100vw, 900px" />¡Mantente informado uniéndote al canal de <strong>WhatsApp o Telegram de Correo del Caroní</strong>!</em></span></p>
<p><span style="font-size: 16px; color: #262626; font-family: verdana, geneva, sans-serif;"><em>Hazlo a través de los siguientes links:<span style="text-decoration: underline;"><strong> <a style="color: #262626; text-decoration: underline;" href="https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3">https://chat.whatsapp.com/IqggytEhLoh9oZj46db7q3 </a></strong></span></em><em>|</em> <span style="text-decoration: underline;"><em><strong><a style="color: #262626; text-decoration: underline;" href="https://t.me/NoticiasCorreldelCaroni">https://t.me/NoticiasCorreldelCaroni</a></strong></em></span></span></p>
</div>
		</aside></div><div class="td_block_wrap tdb_single_tags tdi_86_957 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_86_957" >
<style>

/* inline tdc_css att */

.tdi_86_957{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86_957 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_86_957 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					text-transform:uppercase !important;
				}.tdi_86_957 a:hover{
                    color: #262626;
                
                    background-color: #fcc103;
                
                    border-color: #fcc103;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_957 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_957 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_957 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETIQUETAS:</span></li><li><a href="https://correodelcaroni.com/etiqueta/athletic-de-bilbao/">Athletic de Bilbao</a></li><li><a href="https://correodelcaroni.com/etiqueta/futbol/">Fútbol</a></li><li><a href="https://correodelcaroni.com/etiqueta/granada-fc/">Granada FC</a></li><li><a href="https://correodelcaroni.com/etiqueta/laliga/">LaLiga</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_721 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_87_721" >
<style>

/* inline tdc_css att */

.tdi_87_721{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_721 .td-post-sharing,
				.tdi_87_721 .tdb-share-classic{
					text-align: center;
				}.tdi_87_721 .td-social-expand-tabs-icon,
				.tdi_87_721 .td-icon-share{
					color: rgba(0,0,0,0.68);
				}.tdi_87_721 .td-social-share-text .td-social-but-text{
					color: rgba(0,0,0,0.68);
				}.tdi_87_721 .td-social-handler .td-social-but-text:before{
					background-color: rgba(0,0,0,0.68);
				}.tdi_87_721 .td-social-network .td-social-but-icon i{
					color: rgba(0,0,0,0.68);
				}
</style><div id="tdi_87_721" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa&url=https%3A%2F%2Fcorreodelcaroni.com%2Fdeportes%2Fgranada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa%2F&via=CorreoDelCaroni&Correo+del+Caron%C3%AD">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa %0A%0A https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/&text=Granada+se+acerca+a+la+permanencia+y+el+Athletic+se+aleja+de+Europa">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_721">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_89_baa wd-central" ><aside id="adrotate_widgets-4" class="td_block_template_18 widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cutt.ly/LWWPgX2"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2021/09/Banners-Anuncios.gif" /></a></div></aside></div><div class="vc_row_inner tdi_91_795  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_795{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_795,
				.tdi_91_795 .tdc-inner-columns{
				    display: block;
				}.tdi_91_795 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_795{
margin-top:25px !important;
}

.tdi_91_795 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_93_667  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_667{
                    vertical-align: baseline;
                }.tdi_93_667 .vc_column-inner > .wpb_wrapper,
				.tdi_93_667 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_667 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_426 tdb-content-vert-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_94_426" >
<style>
/* custom css */
.tdi_94_426{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_94_426 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_426 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_426 .tdb-block-inner{
                    text-align: center;
                }.tdi_94_426 .avatar,
                .tdi_94_426 .tdb-author-photo:before,
                .tdi_94_426 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_426 .tdb-author-name:hover{
                    color: #fcc103;
                }.tdi_94_426 .tdb-author-url:hover{
                    color: #fcc103;
                }.tdi_94_426 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_94_426 .tdb-social-item i.td-icon-twitter,
				.tdi_94_426 .tdb-social-item i.td-icon-linkedin,
				.tdi_94_426 .tdb-social-item i.td-icon-pinterest,
				.tdi_94_426 .tdb-social-item i.td-icon-blogger,
				.tdi_94_426 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_94_426 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_426 .tdb-social-item:hover i{
					color: #fcc103;
				}.tdi_94_426 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_94_426 .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_94_426 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_94_426 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_426{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_426 .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_94_426 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_426{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_94_426 .tdb-author-photo{
                    width: 96px;
                }.tdi_94_426 .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_426{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://correodelcaroni.com/author/agencias/" class="tdb-author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg' data-srcset="https://correodelcaroni.com/wp-content/uploads/2020/08/CC-Favicon.jpg 2x" class='avatar avatar-96 photo lazy' height='96' width='96' loading='lazy'/></a><div class="tdb-author-info"><a href="https://correodelcaroni.com/author/agencias/" class="tdb-author-name">Agencias</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_96_472  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96_472{
                    vertical-align: baseline;
                }.tdi_96_472 .vc_column-inner > .wpb_wrapper,
				.tdi_96_472 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_472 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_cb6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97_cb6" >
<style>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</style>
<style>
/* custom css */
body .tdi_97_cb6 .td-block-title a,
				body .tdi_97_cb6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_cb6 .td-block-title a,
				body .tdi_97_cb6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_cb6 .td-block-title a,
				body .tdi_97_cb6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más del autor</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_66f td-pb-border-top td_block_template_18 td_flex_block"  data-td-block-uid="tdi_98_66f" >
<style>

/* inline tdc_css att */

.tdi_98_66f{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_66f{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_66f{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_66f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/rafael-nadal-a-octavos-sin-miramientos/" rel="bookmark" class="td-image-wrap " title="Rafael Nadal a octavos sin miramientos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/8c46e6ce465a9d5d7bc0a39b6ccd44aade7c7b8ew.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/rafael-nadal-a-octavos-sin-miramientos/" rel="bookmark" title="Rafael Nadal a octavos sin miramientos">Rafael Nadal a octavos sin miramientos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T11:43:24-04:00" >11 May, 2022 - 11:43 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El tenista español acabó con el norteamericano John Isner en dos contundentes sets con marcador de 6-3 y 6-1, respectivamente. Nadal dijo que no le preocupa el torneo como tal, sino el día a día.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/rafael-nadal-a-octavos-sin-miramientos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/reid-detmers-logro-el-segundo-juego-sin-hit-de-esta-temporada/" rel="bookmark" class="td-image-wrap " title="Reid Detmers logró el segundo juego sin hit de esta temporada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/DETMERS.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/beisbol/" class="td-post-category">Béisbol</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/reid-detmers-logro-el-segundo-juego-sin-hit-de-esta-temporada/" rel="bookmark" title="Reid Detmers logró el segundo juego sin hit de esta temporada">Reid Detmers logró el segundo juego sin hit de esta temporada</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T08:38:20-04:00" >11 May, 2022 - 8:38 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El zurdo de 22 años de los Angelinos de Los Ángeles hizo 108 pitcheos, la mayor cifra en su carrera, al cumplir con su undécima apertura en las Grandes Ligas. Repartió un par de ponches y regaló una base por bolas.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/reid-detmers-logro-el-segundo-juego-sin-hit-de-esta-temporada/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/" rel="bookmark" class="td-image-wrap " title="Granada se acerca a la permanencia y el Athletic se aleja de Europa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/" rel="bookmark" title="Granada se acerca a la permanencia y el Athletic se aleja de Europa">Granada se acerca a la permanencia y el Athletic se aleja de Europa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T07:00:35-04:00" >11 May, 2022 - 7:00 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/djokovic-arrolla-en-su-estreno-en-roma/" rel="bookmark" class="td-image-wrap " title="Djokovic arrolla en su estreno en Roma" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/cd1b772a0e3371da335ec5fd72e2836c73a16267w.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/djokovic-arrolla-en-su-estreno-en-roma/" rel="bookmark" title="Djokovic arrolla en su estreno en Roma">Djokovic arrolla en su estreno en Roma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T06:53:11-04:00" >11 May, 2022 - 6:53 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Foro Itálico recibió con los brazos abiertos al número uno del mundo. Y Djokovic respondió con espectáculo, el que brindó al imponerse a Karatsev con un sólido 6-3 y 6-2 en el que demostró que es uno de los favoritos para conquistar el título.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/djokovic-arrolla-en-su-estreno-en-roma/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_100_966  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_966{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_966,
				.tdi_100_966 .tdc-inner-columns{
				    display: block;
				}.tdi_100_966 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_265  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_265{
                    vertical-align: baseline;
                }.tdi_102_265 .vc_column-inner > .wpb_wrapper,
				.tdi_102_265 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_265 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_104_9c1  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104_9c1{
                    vertical-align: baseline;
                }.tdi_104_9c1 > .wpb_wrapper,
				.tdi_104_9c1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_9c1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_9c1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104_9c1{
padding-left:20px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_9c1{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_9c1{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_106_969 " ><aside id="search-3" class="td_block_template_18 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://correodelcaroni.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside id="adrotate_widgets-11" class="td_block_template_18 widget adrotate_widgets-11 adrotate_widgets"><div class="g g-2"><div class="g-dyn a-14 c-1"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/Buch_368x515.jpg" /></a></div><div class="g-dyn a-16 c-2"><a class="gofollow" data-track="MTYsMiwxLDYw" href="https://ve.thebar.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2022/04/PDM_AV_CORREO-DEL-CARONI_368x515.jpg" /></a></div></div></aside><aside id="adrotate_widgets-9" class="td_block_template_18 widget adrotate_widgets-9 adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="https://api.whatsapp.com/send?phone=584148976373&text=%C2%A1Hola!/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.correodelcaroni.com/wp-content/uploads/2022/03/Banner-368x515-1.gif" /></a></div></aside><aside id="calendar-2" class="td_block_template_18 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://correodelcaroni.com/2022/05/01/" aria-label="Entradas publicadas el 1 de May de 2022">1</a></td>
	</tr>
	<tr>
		<td><a href="https://correodelcaroni.com/2022/05/02/" aria-label="Entradas publicadas el 2 de May de 2022">2</a></td><td><a href="https://correodelcaroni.com/2022/05/03/" aria-label="Entradas publicadas el 3 de May de 2022">3</a></td><td><a href="https://correodelcaroni.com/2022/05/04/" aria-label="Entradas publicadas el 4 de May de 2022">4</a></td><td><a href="https://correodelcaroni.com/2022/05/05/" aria-label="Entradas publicadas el 5 de May de 2022">5</a></td><td><a href="https://correodelcaroni.com/2022/05/06/" aria-label="Entradas publicadas el 6 de May de 2022">6</a></td><td><a href="https://correodelcaroni.com/2022/05/07/" aria-label="Entradas publicadas el 7 de May de 2022">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://correodelcaroni.com/2022/05/09/" aria-label="Entradas publicadas el 9 de May de 2022">9</a></td><td><a href="https://correodelcaroni.com/2022/05/10/" aria-label="Entradas publicadas el 10 de May de 2022">10</a></td><td id="today"><a href="https://correodelcaroni.com/2022/05/11/" aria-label="Entradas publicadas el 11 de May de 2022">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://correodelcaroni.com/2022/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div><div class="td_block_wrap td_block_title tdi_107_c72 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107_c72" >
<style>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</style>
<style>
/* custom css */
body .tdi_107_c72 .td-block-title a,
				body .tdi_107_c72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_107_c72 .td-block-title{
					text-align: center;
				}body .tdi_107_c72.td_block_template_4 .td-block-title > *:before,
				body .tdi_107_c72.td_block_template_17 .td-block-title:after,
				body .tdi_107_c72.td_block_template_13 .td-block-subtitle,
				body .tdi_107_c72.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_107_c72.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107_c72.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107_c72 .td-block-title a,
				body .tdi_107_c72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107_c72 .td-block-title a,
				body .tdi_107_c72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108_29a tdm-content-horiz-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_108_29a" >
<style>

/* inline tdc_css att */

.tdi_108_29a{
margin-top:15px !important;
margin-bottom:15px !important;
}

</style>
<style>
.tdi_109_d69 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_109_d69 .tdm-social-item i.td-icon-twitter,
				.tdi_109_d69 .tdm-social-item i.td-icon-linkedin,
				.tdi_109_d69 .tdm-social-item i.td-icon-pinterest,
				.tdi_109_d69 .tdm-social-item i.td-icon-blogger,
				.tdi_109_d69 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_109_d69 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_d69 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109_d69 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_109_d69 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_109_d69"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_block_title tdi_110_4a9 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_110_4a9" >
<style>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</style>
<style>
/* custom css */
body .tdi_110_4a9 .td-block-title a,
				body .tdi_110_4a9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_110_4a9 .td-block-title{
					text-align: center;
				}body .tdi_110_4a9.td_block_template_4 .td-block-title > *:before,
				body .tdi_110_4a9.td_block_template_17 .td-block-title:after,
				body .tdi_110_4a9.td_block_template_13 .td-block-subtitle,
				body .tdi_110_4a9.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_110_4a9.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_110_4a9.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_4a9 .td-block-title a,
				body .tdi_110_4a9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110_4a9 .td-block-title a,
				body .tdi_110_4a9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Notas relacionadas</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_111_2c7 td-pb-border-top td_block_template_18 td_flex_block"  data-td-block-uid="tdi_111_2c7" >
<style>

/* inline tdc_css att */

.tdi_111_2c7{
margin-top:10px !important;
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_2c7{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_2c7{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_2c7 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/araujo-sufre-una-conmocion-en-pleno-partido/" rel="bookmark" class="td-image-wrap " title="Araujo sufre una conmoción en pleno partido" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/2b99b0256f3ca4078cd29c197635921c842aa603w.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/araujo-sufre-una-conmocion-en-pleno-partido/" rel="bookmark" title="Araujo sufre una conmoción en pleno partido">Araujo sufre una conmoción en pleno partido</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T17:46:55-04:00" >10 May, 2022 - 5:46 PM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
El defensor central uruguayo sufrió una conmoción en la segunda parte del partido que el Barcelona disputaba ante el Celta de Vigo y fue ingresado a un hospital de la ciudad condal.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/araujo-sufre-una-conmocion-en-pleno-partido/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/brown-y-tatum-hunden-a-los-bucks-a-base-de-triples/" rel="bookmark" class="td-image-wrap " title="Brown y Tatum hunden a los Bucks a base de triples" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/3c8d26933240b5b6775f66254abdb5af27bd2090w.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/baloncesto/" class="td-post-category">Baloncesto</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/brown-y-tatum-hunden-a-los-bucks-a-base-de-triples/" rel="bookmark" title="Brown y Tatum hunden a los Bucks a base de triples">Brown y Tatum hunden a los Bucks a base de triples</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T05:40:56-04:00" >4 May, 2022 - 5:40 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Los Celtics tomaron venganza y bajaron a Milwaukee para igualar la serie semifinal de la Conferencia del Este de la NBA. Los triples de Jaylen Brown y Jayson Tatun fueron la diferencia
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/brown-y-tatum-hunden-a-los-bucks-a-base-de-triples/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/guayanesa-nicole-gamboa-se-alzo-con-el-oro-en-los-sudamericanos-de-la-juventud-2022/" rel="bookmark" class="td-image-wrap " title="Guayanesa Nicole Gamboa se alzó con el oro en los Sudamericanos de la Juventud 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/Gamboa_3.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/guayanesa-nicole-gamboa-se-alzo-con-el-oro-en-los-sudamericanos-de-la-juventud-2022/" rel="bookmark" title="Guayanesa Nicole Gamboa se alzó con el oro en los Sudamericanos de la Juventud 2022">Guayanesa Nicole Gamboa se alzó con el oro en los Sudamericanos de la Juventud 2022</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/redaccion/">Redacción</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T17:20:27-04:00" >4 May, 2022 - 5:20 PM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En su primer combate derrotó a la boliviana Isabel Plata 2-0, luego despachó 5-0 a la chilena Antonia Jorquera y finalmente se impuso a la brasileña Giulia Olsak 1-0.</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/guayanesa-nicole-gamboa-se-alzo-con-el-oro-en-los-sudamericanos-de-la-juventud-2022/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/caracas-consigue-su-primera-victoria-a-costa-de-libertad/" rel="bookmark" class="td-image-wrap " title="Caracas consigue su primera victoria a costa de Libertad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/8a7fdaa7102e71975d2362ce683381cce0a6add4w.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/caracas-consigue-su-primera-victoria-a-costa-de-libertad/" rel="bookmark" title="Caracas consigue su primera victoria a costa de Libertad">Caracas consigue su primera victoria a costa de Libertad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T05:48:43-04:00" >4 May, 2022 - 5:48 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Con un gol de Samson Akinyoola, el Caracas venció este martes por 1-0 al Libertad paraguayo en el estadio Olímpico de Caracas, lo que significó su primera victoria en la Copa Libertadores

</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/caracas-consigue-su-primera-victoria-a-costa-de-libertad/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/motor/marc-marquez-ahora-me-tengo-que-marcar-objetivos-realistas/" rel="bookmark" class="td-image-wrap " title="Marc Márquez: “Ahora me tengo que marcar objetivos realistas”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/0159d3adcb161f2339de556c392d58257a85758dw.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/motor/marc-marquez-ahora-me-tengo-que-marcar-objetivos-realistas/" rel="bookmark" title="Marc Márquez: “Ahora me tengo que marcar objetivos realistas”">Marc Márquez: “Ahora me tengo que marcar objetivos realistas”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T17:44:45-04:00" >9 May, 2022 - 5:44 PM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El seis veces campeón del mundo de MotoGP, dijo este lunes ser "cauto" con sus sensaciones personales porque ahora se tiene que "marcar objetivos realistas y ojalá pueda, en un futuro más cercano que lejano, volver a pelear por un Mundial.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/motor/marc-marquez-ahora-me-tengo-que-marcar-objetivos-realistas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://correodelcaroni.com/deportes/la-formula-uno-llega-a-la-capital-del-sol/" rel="bookmark" class="td-image-wrap " title="La Fórmula Uno llega a la capital del Sol" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://correodelcaroni.com/wp-content/uploads/2022/05/MIAMI.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://correodelcaroni.com/deportes/" class="td-post-category">Deportes</a>
                    <h3 class="entry-title td-module-title"><a href="https://correodelcaroni.com/deportes/la-formula-uno-llega-a-la-capital-del-sol/" rel="bookmark" title="La Fórmula Uno llega a la capital del Sol">La Fórmula Uno llega a la capital del Sol</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://correodelcaroni.com/author/agencias/">Agencias</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T05:02:52-04:00" >4 May, 2022 - 5:02 AM</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">iami prepara una gran fiesta para la llegada de la Fórmula Uno este fin de semana, con un campeonato que esta al “rojo” vivo y en dónde esperar igualar al “glamour” y lujo de Montecarlo.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://correodelcaroni.com/deportes/la-formula-uno-llega-a-la-capital-del-sol/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_be4 td_block_template_18">
<style>

/* inline tdc_css att */

.tdi_112_be4{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_be4{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_be4.td-a-rec{
					text-align: center;
				}.tdi_112_be4 .td-element-style{
					z-index: -1;
				}.tdi_112_be4 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_112_be4 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://pentagramafm.com/" target="blank"  class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20410'%3E%3C/svg%3E" data-src="https://correodelcaroni.com/wp-content/uploads/2020/12/Banner-PentagramaCATEGORIAS.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2022-05-11T07:00:35-04:00"><meta itemprop="dateModified" content="2022-05-11T07:00:35-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/deportes/granada-se-acerca-a-la-permanencia-y-el-athletic-se-aleja-de-europa/"></span><meta itemprop="name" content="Correo del Caroní"></span><meta itemprop="headline" content="Granada dio este martes un paso de gigante hacia la permanencia en LaLiga Santander, ya que se coloca con cinco puntos de renta sobre el descenso, al vencer en el Estadio Nuevo Los Cármenes por 1-0 al Athletic Club
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correodelcaroni.com/wp-content/uploads/2022/05/4ee2dde11acf4951151a8797ece596236d92781cw.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1303"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_113_9cc" class="tdc-zone"><div class="tdc_zone tdi_114_6cc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_114_6cc{
                    min-height: 0;
                }.tdi_114_6cc > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_113_9cc_rand_style td-element-style" ></div><div id="tdi_115_c4c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_076  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_116_076,
                .tdi_116_076 .tdc-columns{
                    min-height: 0;
                }.tdi_116_076,
				.tdi_116_076 .tdc-columns{
				    display: block;
				}.tdi_116_076 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_076 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_076 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_076 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_076 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_076 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_076 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116_076{
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_116_076 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_076{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_076{
padding-top:40px !important;
}
}

</style>
<div class="tdi_115_c4c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_115_c4c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.correodelcaroni.com/wp-content/uploads/2021/04/Rotativa.webp") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_118_7e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_7e6{
                    vertical-align: baseline;
                }.tdi_118_7e6 > .wpb_wrapper,
				.tdi_118_7e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_7e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_7e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_7e6{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_c9c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120_c9c{
                    vertical-align: baseline;
                }.tdi_120_c9c > .wpb_wrapper,
				.tdi_120_c9c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_c9c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_c9c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_121_974  td-single-image- td-pb-border-top td_block_template_18 "  data-td-block-uid="tdi_121_974"><a 
			class="td_single_image_bg lazy" 
			style="background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" data-bg="url('https://correodelcaroni.com/wp-content/uploads/2020/12/Header-Principa-100-Blanco.png')" 
			href="https://www.correodelcaroni.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_121_974{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_974 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_121_974{
					width: 100%;
				}.tdi_121_974:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_122_649 td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="tdi_122_649"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_122_649{
padding-bottom:15px !important;
border-color:#fcc103 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_122_649 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_122_649 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_122_649 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_122_649 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_122_649 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_122_649 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_122_649 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_122_649 .tdb-horiz-menu > li:hover > a{
                    color: #fcc103;
                }.tdi_122_649 .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_122_649 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_122_649 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_122_649 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_122_649 .tdb-horiz-menu ul li:hover > a{
                    color: #777777;
                }.tdi_122_649 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_649 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_122_649 class="td_block_inner td-fix-index"><div class="menu-sub-menu-derecho-container"><ul id="menu-sub-menu-derecho" class="tdb-horiz-menu"><li id="menu-item-1728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1728"><a href="https://www.correodelcaroni.com/anuncio/"><div class="tdb-menu-item-text">Anuncios y clasificados</div></a></li>
<li id="menu-item-30323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30323"><a href="https://correodelcaroni.com/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_955 tdm-content-horiz-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_123_955" >
<style>

/* inline tdc_css att */

.tdi_123_955{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_955{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_955 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_955 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2021 -  Todos los Derechos Reservados
</br>

Editorial Roderick, C.A. RIF: J-09501411-8

</br>
Av. Via Venezuela C/C Bogotá, Villa Colombia
</br>
Ciudad Guayana, Edo. Bolívar, Venezuela.
</br>

Teléfonos: (0424) 903 60 41 /  (0414) 385 80 73</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124_4a2 tdm-content-horiz-center td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_124_4a2" >
<style>

/* inline tdc_css att */

.tdi_124_4a2{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_125_8dc .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_125_8dc .tdm-social-item i.td-icon-twitter,
				.tdi_125_8dc .tdm-social-item i.td-icon-linkedin,
				.tdi_125_8dc .tdm-social-item i.td-icon-pinterest,
				.tdi_125_8dc .tdm-social-item i.td-icon-blogger,
				.tdi_125_8dc .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125_8dc .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_125_8dc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125_8dc .tdm-social-item i,
				.tds-team-member2 .tdi_125_8dc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125_8dc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_125_8dc.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_125_8dc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_8dc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_125_8dc .tdm-social-item i.td-icon-twitter,
				.tdi_125_8dc .tdm-social-item i.td-icon-linkedin,
				.tdi_125_8dc .tdm-social-item i.td-icon-pinterest,
				.tdi_125_8dc .tdm-social-item i.td-icon-blogger,
				.tdi_125_8dc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_125_8dc .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_125_8dc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CorreodelCaroni/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/correodelcaroni/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#f6929f97849f9995998484939992939a95978499989fb6919b979f9ad895999b" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#57333e36253e3834382525323833323b34362538393e17303a363e3b7934383a" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://bit.ly/CorreoTelegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CorreoTelegram" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/correodelcaroni" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/correodelcaroni" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/CorreodelCaroniWeb" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_127_a32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_a32{
                    vertical-align: baseline;
                }.tdi_127_a32 > .wpb_wrapper,
				.tdi_127_a32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_a32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_a32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_a32{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 627c946874aa1
    -->

    <style class="optimize_css_2" type="text/css" media="all">.blocker{position:fixed;top:0;right:0;bottom:0;left:0;width:100%;height:100%;overflow:auto;z-index:1;padding:20px;box-sizing:border-box;background-color:#000;background-color:rgba(0,0,0,.75);text-align:center}.blocker:before{content:"";display:inline-block;height:100%;vertical-align:middle;margin-right:-.05em}.blocker.behind{background-color:transparent}.modal{display:none;vertical-align:middle;position:relative;z-index:2;max-width:500px;box-sizing:border-box;width:90%;background:#fff;padding:15px 30px;-webkit-border-radius:8px;-moz-border-radius:8px;-o-border-radius:8px;-ms-border-radius:8px;border-radius:8px;-webkit-box-shadow:0 0 10px #000;-moz-box-shadow:0 0 10px #000;-o-box-shadow:0 0 10px #000;-ms-box-shadow:0 0 10px #000;box-shadow:0 0 10px #000;text-align:left}.modal a.close-modal{position:absolute;top:-12.5px;right:-12.5px;display:block;width:30px;height:30px;text-indent:-9999px;background-size:contain;background-repeat:no-repeat;background-position:center center;background-image:url(data:image/png;base64,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)}.modal-spinner{display:none;position:fixed;top:50%;left:50%;transform:translateY(-50%) translateX(-50%);padding:12px 16px;border-radius:5px;background-color:#111;height:20px}.modal-spinner>div{border-radius:100px;background-color:#fff;height:20px;width:2px;margin:0 1px;display:inline-block;-webkit-animation:sk-stretchdelay 1.2s infinite ease-in-out;animation:sk-stretchdelay 1.2s infinite ease-in-out}.modal-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s}.modal-spinner .rect3{-webkit-animation-delay:-1.0s;animation-delay:-1.0s}.modal-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s}@-webkit-keyframes sk-stretchdelay{0%,40%,100%{-webkit-transform:scaleY(.5)}20%{-webkit-transform:scaleY(1)}}@keyframes sk-stretchdelay{0%,40%,100%{transform:scaleY(.5);-webkit-transform:scaleY(.5)}20%{transform:scaleY(1);-webkit-transform:scaleY(1)}}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/correodelcaroni.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"13e01f7ba8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://correodelcaroni.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min06b373fc=document.createElement("link");wpo_min06b373fc.rel="stylesheet",wpo_min06b373fc.type="text/css",wpo_min06b373fc.media="async",wpo_min06b373fc.href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4000,6000,700;0,400;0,600;0,700&family=Roboto:ital,wght@0,0,4000,5000,700;0,400;0,500;0,700&family=Gelasio:ital,wght@0,0,5000,7000,400;0,400;0,500;0,700&family=Source+Sans+Pro:ital,wght@0,0,4000,7000,6000,900;0,400;0,600;0,700;0,900&family=Source+Serif+Pro:ital,wght@0,0,700;0,700&family=Archivo:ital,wght@0,0,900;0,900&display=swap",wpo_min06b373fc.onload=function() {wpo_min06b373fc.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min06b373fc);
}</script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WYplFm" value="E_N2@DMV[qZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-TlbeBD_O" value="TNJs6IXn" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WYplFm" value="E_N2@DMV[qZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-TlbeBD_O" value="TNJs6IXn" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("WYplFm", "E_N2@DMV[qZ");
data.data.append("-TlbeBD_O", "TNJs6IXn");
                    }
                    else {
                        data.data = data.data + '&WYplFm=E_N2@DMV[qZ&-TlbeBD_O=TNJs6IXn';
                    }
                }
            });

        });
    </script>
	
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://correodelcaroni.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'70a15c5f6c9b140e',m:'qjxZxkQ6J5ObGi7lsZ6DT1O7cxZRqRyFUES2zItBXb0-1652339701-0-AVlXpjvvv1lMcBCrF1pDhwbdlNE+GpufcAfWLyhoIg2rtJaavTPIHFajg6900br5zw42QrKMyXn9u6CmtcVbj9wfeGRvtwlHS3Uxe1WA0LhuWtyzLGJYw6FIeTBrNXjmX6TryyrzCChYnqh+L0BNjgDm1Rxhos97/xcC/O62mtckpO9VJQLuIZjQKT5mswSlDK5/6Pc3uyLnNxe4gtXo8bY=',s:[0xe189d8472e,0xbb4d726ff0],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 365/403 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Red de Entrega de Contenido vía N/A
Carga diferida

Served from: correodelcaroni.com @ 2022-05-12 01:00:24 by W3 Total Cache
-->